Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Uruchomienie Iveco Daily - nie odpala

29 Gru 2008 12:57 12271 6
  • Poziom 2  
    Witam samochodziarzy.
    Koledzy od pewnego czasu, na moje nie szczęście, jestem posiadaczem Iveco Daily 35c13 i odkąd zrobiło się zimno mam potworne kłopoty rano z odpaleniem.
    Wszystkie kontrolki gasną a on się nie daje uruchomić.
    Zaglądałem pod maskę i sprawdzałem czy ta świeca na kolektorze jest ciepła i okazuje się, że jest.
    A jeszcze jedno, jak dłużej kręcę rozrusznikiem to zaczyna migać kontrolka wtrysku i świecy.
    Gdzie szukać usterki i czy można usunąć ja samemu?
    Dodam, że auto nie straciło ani mocy ani więcej nie pali.
    Jak jest ciepły to pali bez problemu.
    Proszę o pomoc.
    I ewentualne podpowiedzi na www.kabareton99@intria.pl
    POZDRAWIAM.
  • Relpol przekaźniki
  • Poziom 9  
    prosze wymienic akumulator i sprawdzic zródło pochodzenia paliwa,mozna ewentualnie dodac uzdatniacza ,jezeli swieca kontrolki przy odpalaniu-wtrysków i swiecy-to mozliwe przycina sie elektro zawór na listwie.pozdrawiam
  • Relpol przekaźniki
  • Poziom 2  
    Dziekuje za odp.ale powiem ci jedno bylem na badaniu akumulatora i wykazalo ze ma 85% sprawnosci a co do paliwa to tez chyba nie wchodzi w gre bo mam tez 2 iveco 35s13v i ten pali. domniemam ze problem jest bardziej zlozony a i osobowka jezdzi na paliwie z tej samej stacji,ostatnio zapalilem go na samostarcie.zagadal odrazu.
  • Poziom 12  
    Najprawdopodobniej uszkodzona sama świeca lub zasilanie do niej, warto sprawdzić bezpiecznik i przekaźnik do niej. Jak dobrze pamiętam to są nad nogami kierowcy bezpiecznik nr1 taki duży na 80A przekaźnik taż nr 1.
  • Poziom 2  
    Witam problem możesz mieć bardziej złożony nie napisałeś jaki silnik .
    Przyczyną tego stanu może być układ wtyskowy (wtryski,regulator ciś.)
    Pozdrawiam
  • Poziom 24  
    A nie jest tam przypadkiem płomieniówka, sprawdź dobrze świece.
  • Poziom 2  
    dzieki srawdzalem ten bezpiecznik i jest dobry co do przekaznika to nie jestem pewien.powiem tak, ta swieca co jest na kolektorze nagrzewa sie bo czuje wyrazna cieplote.obawiam sie ze problem jest bardziej zlozony.dzis to wogole nie moge uruchomic a boje sie uzywac samostartu bo slyszalem rozne opinie a jakie ty masz zdanie.pozdrawiam.

    Dodano po 7 [minuty]:

    wojtas6452 napisał:
    Witam problem możesz mieć bardziej złożony nie napisałeś jaki silnik .
    Przyczyną tego stanu może być układ wtyskowy (wtryski,regulator ciś.)
    Pozdrawiam
    :cry:silnik taki jak w we wszystkich tych modelach 2,8 130 km