Elektroda.pl
Elektroda.pl
X
Sklep HeluKabel
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Brak stałego napięcia w jednej z wtyczek licznika a4 95

greg210 29 Gru 2008 23:02 1446 6
  • #1 29 Gru 2008 23:02
    greg210
    Poziom 9  

    Brak stałego napięcia w jednej z wtyczek licznika a4 95 dokładnie chodzi o 26 pinową wtyczke niebieska. Który pin to stały plus? Dysponuje ktos taką wiedza? W żółtej mam staly plus i minus za to w niebieskiej brak napiecia. Przy właczaniu zaplonu predkosiomierz podskakuje przez chwile i zatrzymuje sie na 8 km/h w jezdzie dziala normalnie tyle ze oszukuje o te 8 km.

    0 6
  • Sklep HeluKabel
  • #2 29 Gru 2008 23:33
    goldwinger
    VIP Zasłużony dla elektroda

    Po kolorach szukaj bo nie znam pina
    w jednej kostce jest niebiesko czerwony w drugiej czerwono niebieski

    0
  • Sklep HeluKabel
  • #3 30 Gru 2008 17:39
    greg210
    Poziom 9  

    Najlepiej by było znaleźć przewany przewód ale chyba najlepiej bedzie podac drugi przewód z plusem. Jutro na to zerkne jak bedzie czas przed sylwkiem. Dzieki pozdrawiam i mam nadzieje ze te kolory wystarcza.

    0
  • #4 31 Gru 2008 13:50
    greg210
    Poziom 9  

    No i lipa kolego. Nie mam takiego koloru, z niebieskich jest tylko niebiesko-żółty, Niebiesko- szary i niebieski. W żółtej kostce się zgadza czerwono-niebieski a w niebieskiej lipa z tym napięciem. Może powiesz mi coś więcej. Dziękuje i szampańskiej zabawy do rana!!!

    0
  • Pomocny post
    #5 31 Gru 2008 14:09
    goldwinger
    VIP Zasłużony dla elektroda

    oj, moja pomyłka.
    Czarno czerwony pin 4
    Brak stałego napięcia w jednej z wtyczek licznika a4 95

    0
  • #6 31 Gru 2008 16:08
    greg210
    Poziom 9  

    Dzieki kolego. Taki kolor mam. Mam jeszcze taki zerwany przewód brazowo zielony w tej wtyczce i niemoge dojsc do kabla zródlowego, ktos powiedzial ze to czujnik oleju?

    0
  • #7 03 Sty 2009 12:46
    greg210
    Poziom 9  

    Czarno czerwony przewód to u mnie zasilanie ale z zapłonu czyli po przekreceniu kluczyku. Jak podalem prad to zaswiecily mi zegary, jak po właczeniu zaplonu. Cały bezpiecznik nr 5 jest "gorący" tylko po właczeniu zaplonu a wychodzi z niego własnie przewód czarno czerwony, wiec musi to byc jakis inny przewód tylko że z tego schematu wynika to jasno...

    0