Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Przepala mi bezpiecznik od alternatora.

01 Sty 2009 21:15 4340 5
  • Poziom 14  
    Po wymianie alternatora, alternator ma ładowanie ale po przejechaniu kilku kilometrów przepala bezpiecznik od kontroli alternatora (ten przy kierownicy) jak przepali to nie ma ładowania, jak założę nowy bezpiecznik znów ma ładowanie i znów przepala i wywala kontrolkę, check engine.
    Podpięcie pod Diagnoskop Launch wykryło zbyt wysokie napięcie na sterowaniu module komfortu.

    Samochód to Honda Civic VI 99` 1.4 D14Z2

    Ktoś się spotkał z takim czymś?? wymiana akumulatora oraz kolejny alternator dają ten sam efekt, ładowanie jest póki nie spali bezpiecznika, jak przepali to pulsują światła i kontrolki (nie zależnie od obrotów) dziwne też że kontrolka od ładowania też się nie zapala.
  • Poziom 35  
    A mierzyłeś ile ci ładuje ? Bo ten błąd to wygłada jak za duże napięcie ładowania..
  • Poziom 14  
    ładuje 14,2V nie zależnie od obrotów, po pewnym czasie po prostu przepala ten bezpiecznik
  • Poziom 2  
    Witam.
    Mam pytanie związane z tematem.
    Jak w końcu dałeś sobie rade z tym przepalającym się bezpiecznikiem?
    Mam ten sam problem i wlosy z glowy pomalu dre.
  • Poziom 14  
    U mnie był przepalony przewód w wiązce, jak go znaleźć majster zapalił samochód i lał wodą po przewodach w tym miejscu co jest przepalony przewód auto zgaśnie.

    Zaczęło się od tego że alternator dawał 15V napięcia.
  • Poziom 2  
    Ok. Z tego co czytam po forach, to wychodzi na to, że cos faktycznie się przepalilo. Wracam do szukania. Dzieki.