Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Jak podłączyc 230V z 360V kiedy jest przeciwporażeniówka???

deczka85 02 Sty 2009 13:43 7723 13
  • #1 02 Sty 2009 13:43
    deczka85
    Poziom 10  

    Witam Fachowców. Mam takie pytanko. Jestem włascicielem komku jednorodzinnego z lat 90 tych. Mam w nim podłaczoną siłe. W domu mam 4 korki topikowe i wyłącznik przeciwporazeniowy. Na zewnątrz mam wyciągniete gniazdo na siłe z włacznikiem. pewnwgo razu podłączyłem do gniazda kabel który był podłączony go trajzegi. Chcałem podłaczyc w włączniku( puszce przy trajzedze) swiatło żarówke. A wiec znalazłem zero i wziąłem 1 faze. Podczas gdy podłączyłem kabel to zaczęłowywalac wyłącznik przeciwporazenioey w domu. Kiedy odłączyłem kabeł z puszki przy trajzedze, trajzego działała i wszystko było Ok. I teraz moje pytanko jak na przyszłośc podłaczyc np żarówke zeby trajzega działała i świeciła sie zarówka???

  • #2 02 Sty 2009 13:58
    Aleksander_01
    Poziom 39  

    Masz prawdopodobnie podpięte PE pod silnik (i to jest prawidłowe), a jak podpinasz żarówkę pod fazę i pod PE to wywala różnicówkę. Poprowadź do trajzegi przewód N i podepnij żarówkę pod fazę i pod N.

  • #3 02 Sty 2009 14:02
    Poldek kombi
    Poziom 13  

    Napisałeś to bardzo niefachowo ale się domyśliłem.
    Odpiszę takim samym językiem abyś zrozumiał.
    Żarówkę podłączyłeś do „fazy” i do uziemienia a nie do „zera” i wyłącznik przeciwporażeniowy wybił.
    Żarówkę podłącz do „fazy i „zera”.
    No chyba masz instalację 5-przewodową, 3 fazy , N- „zero”, PE- uziemienie.

  • #4 02 Sty 2009 14:04
    andrzejek23
    Poziom 18  

    1) Nie trajzega, tylko krajzega (jeśli już używasz gwary).
    2) Popraw pisownię, bo tego się nie da czytać.
    3) Jeśli podpiąłeś żarówkę do wyłącznika w krajzedze, to bardzo możliwe, że zamiast zera podpiąłeś się do przewodu ochronnego PE, dlatego wywala ci różnicówkę. Silnik indukcyjny trójfazowy nie potrzebuje zera do pracy, a PE podłączone jest do obudowy (i tak ma być).

  • #5 02 Sty 2009 14:11
    Jack14
    Poziom 37  

    Najlepiej to wymienić całe gniazdo 380 na odpowiednie również z gniazdkiem standardowym na 220v i nie będzie trzeba kombinować.

    Takie jest moje zdanie.

    ps

    Cytat z "wiki"

    Stołowa pilarka tarczowa (krajzega (nazwa używana głównie w centralnej Polsce), trajzega (głównie w woj. łódzkim), cyrkularka, curkulatka, piła do drewna, piła budowlana) - maszyna służąca do cięcia drewna, rzadziej betonu, glazury, aluminium przy pomocy piły mającej kształt okrągłej tarczy zębatej.

    Pozdrawiam.

  • #6 02 Sty 2009 14:33
    mczapski
    Poziom 38  

    Gdyby to kolega zechciał nam opisać co też posiada poza korkami gniazdem. Ile przewodów, ile złącz w gnieździe? Jak znalazł swoje zero? Czy podłączał żarówkę pod napięciem? Jak podłączony silnik urządzenia? Niewykluczone, że podłączał do N i PE. I coś mi wygląda, że odłącznik różnicowy zamontowano potrzebnie.

  • #7 02 Sty 2009 16:46
    deczka85
    Poziom 10  

    Panowie w Gnieżdzie na zewnątrz mam 4 wejscia. Domyslam sie ze są to 3 fazy i Zero Albo Uziemienie. Fakt jest faktem ze jak podłącze silnik chyba 2,5 kw to wszystko gra. A jak Podłącze do tego jeszcze np zarówke do tego zera(uziemienia) i pod którąś z faz to wywala różnicówke. Wiec co teraz zrobic? jak to przerobic???

  • #8 02 Sty 2009 16:53
    Arturo2005
    Poziom 33  

    Zatrudnij elektryka i problem zniknie.

  • #9 02 Sty 2009 17:21
    deczka85
    Poziom 10  

    Panowie sprawdziłem w tym gniezdzie z 4 kablami ze 3 kable to fazy ( bo świeci próbówka) a ten 4 to albo zero albo uziemienie. Wziąłem oprawke zarówki i 2 kabelkami Podpiołem jedem go tego kabla co próbowka nie swieciła a grugim dotykałem kazdej z faz pokolei. Za kazdym razem wybija przeciwpożeniówka. Jak teraz rozwiązac tem problem i z tego gniazda wyjść na 230V?

  • #10 02 Sty 2009 17:41
    ozzman
    Poziom 26  

    Koledzy napisali Ci wcześniej (kilka razy) że prawdopodobnie masz w gnieździe 3 fazy i uziemienie a do żarówki trzeba 1 fazę i zero. Tylko że tego "zera" w gnieździe prawdopodobnie nie masz. Musisz podciągnąć oddzielny kabel z zerem.

  • #11 02 Sty 2009 17:43
    wola
    Poziom 26  

    Przeczytaj co napisał kol.Aleksander_01. Brakuje ci przewodu N.

  • #12 02 Sty 2009 17:51
    deczka85
    Poziom 10  

    Ok koledzy rozumiem. w gnizdzie mam 3 fazy i PN. Aay podłączycć żarówke Musze miec fazi i zero. Wiec musze pociągnąc zero ze skrzynki z bezpiecznikami lub PN wpiąc w bezpiecznikach w N?

  • #13 02 Sty 2009 17:53
    tompy
    Poziom 15  

    Jak chcesz tylko oświetlenie to połącz dwie żarówki szeregowo i podłącz między fazy ( bez pośrednictwa gniazdek). Uwaga - tam będzie 400V !


    Nie wpinaj PE do N !!!

  • #14 02 Sty 2009 17:54
    andziul
    Poziom 12  

    Sprawdzić trzeba po kolei połączenia w gniazdku, puszce od której odchodzi obwód trójfazowy lub rozdzielnicy (czy różnicówka jest podłączona prawidłowo). Może gdzieś zamieniono PE z N. Co do napięcia 230V to najlepiej rozdzielić obwód przed gniazdem 3faz, w dodatkowej puszce, i zamontować oddzielne gniazdo 230V. Różnicówka będzie działać także jak się zewrze N i PE czyli "zero" i "uziemienie". Moim zdaniem to lepiej nie bierz się samemu za to tylko wezwij elektryka, bo możesz narobić sobie szkody!!!!!!!!!!!!!!

    PS W Polsce napięcie międzyfazowe to 400V a nie 360V - chyba, że masz duży spadek napięcia w gniazdku :D

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME