Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Ford Mondeo 2002 hatchback]Co nawaliło?-Centralka lub zamki

Hubold 02 Sty 2009 21:03 1623 0
  • #1
    Hubold
    Poziom 11  
    Witam!


    Mam kilka problemów z centralką lub zamkami które prawdopodobnie wynikają jeden z drugiego. Popierwsze to problem z zamkiem w klapie bagażnika. Problem jak przeglądałem forum jest dośc popularny jednak u mnie odłączenie wiązki od zamka spodowało nic. Spróbuję jeszcze wyjęcie zamka i przeczyszczenie styków. Następny problem jest z drzwiami pasażera z przodu. Wcześniej nawet po awarii zamka w klapie zamek w tych drzwiach normalnie funkcjonował. Jednak teraz mu sie odwidziało i niedziała. Rozebrałem go. Podłączanie napięcia 5v nic nie dawało, więc rozebrałem go do samego silniczka i styków. Wszystkie elementy"elektroniki" zamka osobno działały. Po którymś włożeniu wszystkiego do obudowy zamek zadziałał. Działało nawet DL , które nie powino , ponieważ "fachowcy" z lubina tak to przerobili że nigdze nie ma dl ale to inna bajka.W pełni uradowany zamontowałem go, boczek przykręciłem , jednak po tygodniu zamek przestał działać. Zamykanie nie działa więc drzwi zamykane są od środka. Aż pewnego razu zamknięcie samochodu spowodowało zaryglowanie sie tych drzwi, jednak w końcu je otworzyłem. Kolejną sprawą jest sama centralka. Chodzi mi o jej programowanie i przywracanie ustawień fabrycznych. Czy jest to wogóle możliwe z poziomu "amatora" napraw mondziaka? Pewnego razu samochód został oddany do servisu w Lubinie by tam przywrócili działanie wszystkich zamków. Nic to nie dało a nawet pogorszyło sprawę bo czujki podczerwieni zostały wyłączone. Dodam też że przekręcanie kluczyka w zamku w drzwiach kierowcy nic nie powoduje.