Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Amica PA5580A510 - sama sie wyłącza

jarek.b 03 Sty 2009 18:56 2897 8
  • #1 03 Sty 2009 18:56
    jarek.b
    Poziom 9  

    Witam.
    Czy ktoś może spotkał się z takim przypadkiem pracy pralki:
    - przy załączaniu pracy na programach 1,2,3 zapalała się dioda GOTOWA na kilka sekund i wszystko nagle gasło,
    - kiedy udało się uruchomić pralkę, pracowała aż do momentu ponownego całkowitego wyłączenia się w trakcie pracy (resetował się niezakończony program, kolejne załączenie skutkowało rozpoczęciem pracy od nowa),
    - stuknięcie pralki (w ramach wyładowania swoich nerwów) w okolicy przycisków powodowało ku memu zdziwieniu załączenie się pralki i dalszą jej pracę do ponownej jej przerwy.

    Sprawdzałem wyłącznik z tyłu pokrętła programatora-sprawny, ścieżki na płycie są całe, nie widać żadnych oznak spalenia czy też odlutowania się elementów. Po prostu pralka sobie pierze i nagle przestaje, gasną wszystkie diody, pralka wyłącza się całkowicie. Jedyną prawidłowość jaką zauważyłem, a co może się wiązać z uruchomieniem jej poprzez uderzenie, to fakt, że wyłączyła się ona po wstrząsach przy pierwszej próbie ułożenia wsadu przed wirowaniem. Natomiast przed samym wyłączeniem się słychać z dołu pralki dziwne buczenie.

    Będę wdzięczny za jakiekolwiek informacje w mojej sprawie.

    Pozdrawiam

    0 8
  • #2 03 Sty 2009 23:28
    luk_jag
    Specjalista AGD

    Jak sprawdziłeś ten wyłącznik?
    Do sprawdzenia włącznik i jego mocowanie oraz sam wybierak.

    0
  • #3 04 Sty 2009 19:45
    jarek.b
    Poziom 9  

    Sprawdziłem czy zwiera przy przekręceniu wybieraka. Zwierają odpowiednie pary styków przy pełnym obrocie wybierakiem. Szczerze mówiąc to byłem pewien przed rozebraniem pralki, że tutaj będzie tkwiła przyczyna. Niestety tutaj jest wszystko ok.

    0
  • #4 04 Sty 2009 19:52
    nares
    Specjalista AGD

    Wyłącznik nie jest podniesiony?

    0
  • #5 04 Sty 2009 20:37
    jarek.b
    Poziom 9  

    Sęk w tym, że tu przy wyłączniku niczego złego nie zauważyłem. Styki zwierają poprawnie, brak zimnych lutów, nic tu luźno nie lata. Myślałem, że może te styki z tyłu pokrętła nie dociskają ale i to działa bez zarzutów. Jutro jeszcze raz odkręcę to i przyjrzę się dokładnie okolicy zamontowania triaka. Ale czy za drugim razem zobaczę coś więcej...? Może... Tylko, że to powinno być coś wyraźnie poluzowanie skoro reagowało na mocniejsze drgania. A może to zabezpieczenie przy drzwiczkach... może tam coś jest luźno...

    0
  • #6 05 Sty 2009 08:17
    luk_jag
    Specjalista AGD

    Jak włącznik jest ok to ja bym szukał w okablowaniu

    0
  • #7 17 Sty 2009 14:21
    zbyllu0208
    Poziom 2  

    docisnij wloncznik do płytki i powinno to pomuc morzesz równiez jak pomorze to przykleić go do plytki polecam poksipol uwazaj niesklej włoncznika nieuzywaj płynnego kleju tkj kropelka

    0
  • #8 17 Sty 2009 19:00
    kruszyna 2
    Poziom 17  

    ten włącznik wizualnie wygląda ok , miałem przypadek że jeden styk był przegżany i komplikował całą sprawę.Dokładnie go sprawdż

    0
  • #9 17 Sty 2009 23:15
    jarek.b
    Poziom 9  

    Wyłącznik sprawdzałem i nieco przeczyściłem w nim styki już wcześniej. Bez efektu. Ale potem trochę pobawiłem się przy blokadzie drzwi i przy presostacie. Jeszcze raz obejrzałem i sprawdziłem połączenia kablowe. Niby wszystko było ok. Nic nie znalazłem, ale ku naszej (a szczególnie żony) uciesze pralka zrobiła teraz 4 prania i obyło się już bez tych niespodzianek. Problem musiał więc tkwić gdzieś w połączeniach kablowych. Prawdopodobnie gdzieś w blokadzie drzwi, ponieważ żona mówi, że teraz drzwi zamykają się znacznie lżej. Mam przynajmniej taką nadzieję, że gdzieś tu była przyczyna.
    Pozdrawiam i dziękuję za okazane zainteresowanie i pomoc...

    0