Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lodówka WHIRLPOOL ARC 5520 (5521/AL) - nie działa

03 Sty 2009 21:38 4016 4
  • Poziom 2  
    Witam i na wstępie przepraszam za moje totalne dyletanctwo.

    Właśnie wróciliśmy z dwutygodniowego wyjazdu podczas którego dom wychłodził się do -1.
    Przed wyjazdem nie wyłączaliśmy lodówki, po powrocie zauważyliśmy, że lodówka całkowicie nie działa - nie świeci się lampka, nie załącza agregat niezależnie od ustawienia pokrętła regulacji.
    Nie mam zielonego pojęcia co mogło strzelić... Próbowałem znaleźć bezpiecznik, ale bezskutecznie (napięcie w gniazdku zasilania - jest :-) )
    Proszę o możliwe wsparcie i z góry dziękuję.
  • Pomocny post
    Poziom 1  
  • Poziom 2  
    Właśnie się grzeje :-)
    mówiąc poważnie - serio wymarznięcie maszyny może ją wyłączyć "czasowo"? Póki co ustawiłem regulator na OFF i podłączyłem lodówkę z powrotem do prądu (odłączyłem przed poszukiwaniem bezpiecznika).
    Lampka dalej się nie załącza, rano spróbuję odpalić agregat. Jeśli zadziała to Bóg mi świadkiem wysyłam koledze zgrzewkę piwa.

    Tym nie mniej może inne pomysły co mogło strzelić?
    swoją drogą to gdzie tam może być wspomniany bezpiecznik?
  • Specjalista AGD
    padamski napisał:
    .

    Tym nie mniej może inne pomysły co mogło strzelić?
    swoją drogą to gdzie tam może być wspomniany bezpiecznik?

    Nic nie wystrzeliło - wymagana temperatura otoczenia dla tych lodówek, to minimum 14°C. A co do obiecanej zgrzewki piwa dla skryna, to jestem świadkiem ! :D
  • Poziom 2  
    Od rana lodówka działa i nawet mrozi :-)
    szlag trafił tylko żarówkę w środku ale to żaden problem - 9,50PLN plus wysyłka :-)
    Słowo się rzekło - Skryn, wyślij mi proszę Prywatną Wiadomość z adresem gdzie posłać obiecaną zgrzewkę. Jeszcze raz wielkie dzięki, Panowie!