Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Eberspracher d3wz - nie grzeje

04 Sty 2009 19:31 2561 8
  • Poziom 9  
    Witam wszystkich serdecznie. Piszę po raz pierwszy na forum Elektrody także w razie jak strzele byka proszę o wyrozumiałość. Ale do rzeczy. Posiadam Omegę 2.2DTI z 2003r i z tego co zauważyłem posiadam dogrzewacz d3wz z funkcją ogrzewania postojowego (w podłokietniku zegar sterujący oraz dołączony pilot do uruchamiania z "ręki"). Problem polega na tym, iż w/w ogrzewanie nie działa :-( tzn. wszystko jest ok (programuje, uruchamia się, załącza nawiewy i wentylator) ale nie grzeje. Z tego co wyczytałem najprawdopodobniej jest uszkodzona świeca żarowa i tu odrazu pierwsze pytanie ****jaka to świeca i gdzie można ją kupić?*** ponadto ustaliłem, iż po kilkakrotnym błędnym uruchomieniu urządzenia samoczynnie przechodzi ono w stan awaryjny i blokuje się. Kolejne pytanie ***w jaki sposób mogę odczytać kody błędów mojego urządzenia? jak je ewentualnie wykasować?*** posiadam instrukcję w języku polskim i tam podany jest sposób odczytu i kasowania błędów z istniejącego zegara w instalacji lecz ja posiadam jakiś inny i nie mam symbolu zegara dzięki któremu między innymi mógłbym odczytać kody usterek. Liczę na Państwa pomoc. Pozdrawiam
    [/b]
  • Użytkownik obserwowany
    Może być też uszkodzona pompka paliwowa :) a świecę i pompkę szukaj na internecie
  • Poziom 16  
    Kody odczytasz tylko testerem Ebersprachera.
    Jak świeca jest uszkodzona dogrzewacz się nie zablokuje ale będzie milczał.
  • Poziom 9  
    to jeżeli u mnie się załącza i słychać wyraźnie że pracuje to niekoniecznie będzie świeca?
  • Poziom 14  
    871365 napisał:
    to jeżeli u mnie się załącza i słychać wyraźnie że pracuje to niekoniecznie będzie świeca?


    Jesteś pewien, że słyszysz pracę piecyka? Pracuje pełną mocą kilkadziesiąt sekund po włączeniu?
  • Poziom 9  
    hmmm...do dnia dzisiejszego tak myślałem :-) powiem tak - jak ustawie zegar lub odpalam z ręki to wyraźnie słychać jak uruchamia się urządzenie (oczywiście pomijam nawiewy i odgłosy klimatronika). Chodzi tak długo dopóki go nie wyłączę lub nie minie zaprogramowany czas. Dodatkowo jak wysiąde z auta i podejdę do prawego błotnika to wyraźnie słyszę w okolicy nadkola jak coś pracuje (a tam jak sie okazuje jest piec :-)). jutro sprawdzę dokładnie dotknę, powącham, zobaczę i będę pewny na 100% bo na dzień dzisiejszy jestem pewien na 90%.

    Ponadto Bardzo Dziękuję za Zainteresowanie i Błyskawiczne Odpowiedzi
  • Poziom 9  
    ...:( temat dzisiaj się wyjaśnił. Właśnie wróciłem od mechanika z którym wspólnie wymontowaliśmy piec. Na początku jak zobaczyłem wiązkę przewodów elektrycznych w tragicznym stanie pojawił się uśmiech na mojej twarzy i myślałem, że znalazłem problem - niestety nie. Po wymontowaniu całego urządzenia oczom mym ukazał się .... nie nie las tylko piec w stanie krytycznym. Mimo tego, że auto jest stosunkowo młode (5 lat) to piec wygląda jakby miał z 20 lat - - tragedia. Jak wcześniej pisałem, że niby się odzywa to był błąd i dzisiaj ukłon w kierunku kolegi, który pytał czy na pewno działa bo zmotywował mnie do wjazdu na kanał a nie gdybanie. W każdym razie Szanowni Państwo dziękuję za wszelkie rady, porady i informacje a temat dla mnie umiera do czasu kiedy nie kupię samego pieca d3wz!!!

    A może ktoś z Was ma do sprzedania sam piec d3wz?????? lub wiecie gdzie mogę go dostać???
  • Poziom 9  
    Szanowni Państwo właśnie powracam z tematem już chyba znanym ... :-) kupiłem szisiaj piec 100% sprawny ale od T4 i.............. problem...nie pasują wtyczki a do tego o jeden przewód więcej ---- co zrobić? jak uruchomić ? :-(
    w VW jest przewodów 8 a w Oplu 7 i za cholerę nie wiem jak do tego się zabrać. Z tego co zauważyłem brakuje mi żółtego przewodu. W poprzednim miałem następujące kolory:czerwony, brązowy,zielony, szary, niebiesko-biały, czarny, niebieski natomiast w nowo zakupionym mam kolory : czerwony, brązowy, czarno-czerwony, zielony, niebiesko-biały, niebieski, żółty, czarno-biały. Jeżeli mógłbyś mi pomóc byłbym zobowiązany. Proszę o odpowiedź (jakąkolwiek). Mój nr tel.0 798 31 50 66 e-mail:871365(małpa)wp.pl. Pozdrawiam Sławek
  • Poziom 12  
    Kolego nie wiem czy sobie poradziles ale od Vw jest 8 pinow ale 8 jest wolny.Jak cos to pisz na PW.pozdr.