Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

chorus audi rozładowuje akumulator

brunon71 07 Sty 2009 12:09 1838 3
  • #1 07 Sty 2009 12:09
    brunon71
    Poziom 15  

    Witam
    Posiadam radyjko jak w temacie, problem polega na tym że radyjko cały czas pobiera prąd rzędu 320mA, nie ma problemu kiedy codziennie użytkuję samochód, lecz kiedy stał ponad tydzień to rozładowało akumulator.
    Gdy tylko rozepnę kostki z radia pobór prądu spadnie do poziomu 20-30mA (chyba autoalarm)
    Nadmieniam że miało wygrzewany procesor do głośności.
    Prosiłbym o radę co może być przyczyną tej usterki, jak można ją usunąć, lub może to normalne zjawisko ?

    0 3
  • #2 08 Sty 2009 19:21
    _prusak_
    Poziom 23  

    Posiadam radio BlueTinum 3003 i również taki sam problem. Radio pobiera około 200mA na czuwaniu. Niestety to normalne zjawisko w niektórych radiach samochodowych. Radio działa w porządku i nie ma żadnych z nim problemów więc zrobiłem dodatkowy włącznik który załącza przekaźnik i ten z kolei załącza radio :). Proponuje ten sam pomysł. Wcześniej po kilkunastu dniach napięcie na nowym akumulatorze miało kilka Volt :(:(. To rozwiązanie załatwiło u mnie sprawę. Jeśli wcześniej nie miałeś takiego kłopotu z poborem prądu na czuwaniu to oznacza że posiadasz jakąś usterkę a jeśli cały czas tak jest od nowości to raczej taki urok tego radia.

    0
  • #3 08 Sty 2009 21:44
    waldi58
    Poziom 23  

    Mam tylko jedno pytanie odnośnie Chorusa ( Concerta ).
    Czy procek oprócz "wygrzewania " miał np zmieniane oprogramowanie ?

    0
  • #4 09 Sty 2009 17:24
    brunon71
    Poziom 15  

    Radio nie miało zmienianego oprogramowania (przynjamniej ja tego nie robiłem).
    Problem sie rozwiazał, było to oswietlenie radyjka które mimo że radio zostało wyłaczone to świeciło nadal, jako że parkuję na mocno oswietlonych prkingach (pod domem i w pracy) a oświetlenie jest tak "subtelne" poprostu nie zauważyłem że tak delikatnie swieci, kiedy wyciągnąłem radyjko na warsztat zostawiłem je podłączone i musiałem wyjść, zgasiłem swiatło w pomieszczeniu, widzę, a tu świeci nadal, chyba czeka mnie wymiana, bo doraźna naprawa procka (znowu zawiesiło się "volume") dałao sobie znać.
    Dziękuję za zainteresowanie tematem

    0
  Szukaj w 5mln produktów