Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

= Laguna 2.0 8V combi problem z elektryka pomocy

11 Sty 2009 13:34 2091 4
  • Poziom 10  
    Witam szanownych kolegów mam problem ze swoją lagunąI ph I 96r., oto co się dzieje.
    Na początku gdy zamykałem samochód z pilota zaswiecała się lewa strona postojówek, tzn przednie i tylne tylko po lewej stronie przy otwieraniu i zamykaniu.Do tego nie działa siłownik klapy.Sprawdziłem miernikiem podczas otwierania i zamykania nie dochodzi napięcie do siłownika klapy.Teraz po oczyszczeniu styków bezpieczników i przekaźników nie załączają się postojówki ale nadal nie idzie napięcie do klapy.Teraz jest problem ze swiatłami stop.Po nacisnięciu pedału hamulca roboczego , zapalają się z opóźnieniem ,tak jaby gubiły prąd/ładunek (chodi mi o przebicie).Ewentualnie mignie 3 światło stop i nic więcej , mimo wciśniętego pedału hamulca.Prosżę o pomoc , dodam że teraz wogóle po lewej stronie nie palą mi się pozycje za to mijania są oba a stop jak zechce się zapalić to zapala się prawidłowo po lewej i prawej stronie łącznie z 3 światłem.

    edit.: Dodam że centralny jest orginalny , wersja bez komputera i na tablicy pali mi się kontrolka serwis i ABS(nie wiem dlaczego)
    Jeszcze jedno mierzyłem napięcia na akumulatorze przy włączonym silniku nie zależnie od obrotów wynosiły w granicach 14.2-14.5V
  • Relpol przekaźniki
  • Poziom 17  
    trzeba do warsztatu albo schemat i ..
  • Relpol przekaźniki
  • Użytkownik usunął konto  
  • Poziom 10  
    Bezpiecznik jest ok bo wymieniłem wszystkie w 3 skrzynkach.Problem w tym ze postojówki lewe działały póki nie oczysciłem przekazników.
    Problem ze stopem jest większy bo czasem się nie zapala wogule mignie i koniec.
    Kostkę sprawdzę.Dodam że był myty silnik i od tego czasu są problemy.
  • Poziom 10  
    Teraz po wymianie bezpiecznika lewej strony działa postojówka z przodu a z tyłu nadal nie do tego po wymianie tego bezpiecznika przestały działać stopy kompletnie.Proszę pomożcie bo nie mam pomysłu od czego zacząć może ktoś ma schemat.
    P.S kolejna dziwna sprawa abs "sam" się naprawił przy hamowaniu normalnie są udzerzenia w pedał

    Problem rozwiązany dla zainteresowanych , winny światła stop był czujnik przy pedale.A dalsza zabawa byłą związana z sniedziejącą masa