Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nie chce zapalic Fiat brava 1,6 16v 1996

szerszen100 11 Sty 2009 13:46 7071 10
  • #1 11 Sty 2009 13:46
    szerszen100
    Poziom 9  

    Witam

    Mam problem z odpalaniem fiata brava. Kiedy zakręcam rozrusznikiem kreci, kręci i nic. odkręcałem świece i sprawdzałem czy zalane ale były tylko trochę zalane. Proszę o pomoc.

    Pozdrawiam

    0 10
  • #4 11 Sty 2009 15:29
    fructon
    Poziom 33  

    rozrząd w porządku?

    0
  • #5 11 Sty 2009 16:08
    szerszen100
    Poziom 9  

    rozrząd nie dawno wymieniany więc chyba jest w porządku. Iskre zaraz sprawdze.

    Dodano po 16 [minuty]:

    sprawdzałem i iskra jest. co to innego może być?

    Dodano po 3 [minuty]:

    rozrząd chyba w porządku bo co mogło sie z nim stac jezeli byl dobrze wymieniony??
    to może byc jego wina?

    0
  • #7 11 Sty 2009 18:23
    39006
    Użytkownik usunął konto  
  • #8 11 Sty 2009 18:24
    szerszen100
    Poziom 9  

    nie sądze, bo był wymieniany trzy miesiące temu-po wymianie do tej pory jeżdził i dobrze odpalał. Po tych mrozach nie chciał odpalić.

    0
  • #9 11 Sty 2009 18:32
    bromhit
    Poziom 16  

    Może coś z paliwem?

    0
  • #11 12 Maj 2009 08:59
    Zbynek4
    Poziom 2  

    Stało się to po wymianie rozrządu, prawdopodobnie został źle ustawiony. Do wymiana rozrządu są niezbędne specjalne (bolce) blokujące.

    0