Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Dekoder Strong SRT 6860- brak sygnału na niektórych kanałach

11 Sty 2009 14:36 6292 4
  • Poziom 9  
    Wszystkie kanały działają na moim dekoderze oprócz National Geographic D. Travel , Sience I D. world.Discovery są na 1 transporterze ale National chyba nie.Dekoder dodatkowo odbiera astrę i tu problemów nie ma.Dzieje się coś dziwnego, kiedy podłączam dekoder w 2 pokoju gdzie też jest hotbird+astra i sa wszystkie kanały.Myślałem że to może wina diseqca ,ponieważ nie są takie same [golden i viper] więc je zamieniłem ale brak zmian.Nie wiem co robić...
  • Poziom 33  
    Witam. Wymienione kanały mają częstotliwość 10796 polaryzacja v.Możesz mieć problem z koncentrykiem.Miałem coś takiego na polsacie cyfrowym.

    Dodano po 1 [minuty]:

    Sprawdż ustawienie anteny.
  • Poziom 9  
    Instalacja jest oparta na multiswitchu odbiór jest z 1 anteny/A co to dokładnie jest ten koncentryk i gdzie sie znajduje??Ostatnio znikło tvp1 i tvp2 ale kiedypoprawiłem kebel [gniazdo abonenckie-dekoder]to się pojawiły.Nie ma teraz także edusat tele5 i poloni 1
  • Poziom 33  
    Witam.Wpisz w nowym transporderze-czestotliwość 10796 - polaryzacja v - symbol rate 27500 . Przeszukaj transporder. Brakujące kanały powrócą na koniec listy.
  • Warunkowo odblokowany
    Koncentryk to kabel który łączy dekoder z konwerterem przy antenie,z tego co piszesz to masz problem z gniazdem antenowym wyjmij go i podepnij kabel od dekodera bezpośrednio tylko zwarcia nie zrób jak będzie ok to wymień gniazdo w ścianie