Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Daewoo Lanos- słabe ogrzewanie 1.5 16V

14 Sty 2009 10:43 25496 17
  • Poziom 10  
    Witam wszystkich. Problem tkwi w tym, że w Lanosie mam słabe ogrzewanie. Próbowałem rozwiązać ten problem wymieniając płyn chłodzący, termostat. U mojego brata w Lanosie okazało się, że inaczej były podłączone przewody do chłodzenia U mnie mimo tej zmiany nadal ogrzewanie jest słabe. Ze strony pasażera daje się odczuć w małym stopniu ciepło natomiast od strony kierowcy tego ciepła praktycznie nie ma. Zauważyłem jeszcze, że przy większych obrotach ciepło jest trochę większe. Zakryta jest chłodnica. Przy obiegu zamkniętym to ciepło jest o wiele większe ale za to szyby są zaparowane Może miał ktoś podobny problem? Będę wdzięczny za radę. Pozdrawiam czuczu.
  • Poziom 15  
    pewnie linka ci się poluzowała na pokrętle od temperatury i nie otwiera zaworku na nagrzewnicy do końca, w lanosie to standard, lub linka od sterowania klapkami. Jak miałem lanosa to też miałem taki problem, aż któregoś dnia linki w ogóle się zerwały, a żeby je wymienić trzeba się trochę nagimnastykować.
  • Poziom 12  
    witam ja mama prawie taki sam problem w lanosie tylko u mnie silnik nie nagrzewa sie optymalnie ma ok. 60 stopni C wymieniłem to samo co czuczu2205 i nadal słabo grzeje i bardzo długo sie nagrzewa
  • VIP Zasłużony dla elektroda
    Pozakładajcie Panowie porządne termostaty, nie jakieś g..na.
    A autor postu jeszcze dodatkowo powinien sprawdzić w/g wskazówek szakkkalll sterowania. No i obaj pytający muszą dobrze odpowietrzyć układy chłodzenia.
  • Poziom 12  
    linki ogrzewania wymieniłem a układ jest odpowietrzony dlatego już nie mam pomysłówco jest nie tak
  • VIP Zasłużony dla elektroda
    To teraz trzeba się popatrzeć na nagrzewnicę, czy nie zakamieniona i na pompę wody czy wystarczająco wydajna.
  • Pomocny post
    Poziom 12  
    pompa wymieniona to zostaje chyba tylko nagrzewnica
  • Poziom 10  
    Witam Ostatnio jeszcze zauważyłem,że przewody które idą do nagrzewnicy jeden jest ciepły a drugi gorący czym może być to spowodowane
    Dziękuję za odpowiedzi
  • VIP Zasłużony dla elektroda
    czuczu2205 napisał:
    Witam Ostatnio jeszcze zauważyłem,że przewody które idą do nagrzewnicy jeden jest ciepły a drugi gorący czym może być to spowodowane
    Dziękuję za odpowiedzi


    To jest bardzo dobry objaw! Tak ma być, ciepło z silnika idzie do nagrzewnicy(gorący przewód) tam zostaje oddane i płyn już ostudzony(ciepły przewód) wędruje z powrotem do układu chłodzenia.

    Dodano po 25 [minuty]:

    Powinieneś dobrze się przypatrzeć czy powietrze ma swobodny przepływ przez tunele. Ja nadal obstawiam klapkę.
  • Poziom 38  
    Gdyby nie było odbioru ciepłego powietrza z nagrzewnicy to oba przewody do nagrzewnicy byłyby mniej więcej jednakowo ciepłe. Opisany przypadek (wyraźna różnica temperatur przewodów wskazuje na niepełny przepływ cieczy przez nagrzewnicę, prawdopodobnie dławi go pęcherz powietrza w obwodzie nagrzewnicy.
  • Poziom 10  
    Rozrząd był wymieniany z pompą wodna a jeszcze co zauważyłem,że na wolnych obrotach jest zimne powietrze a np przy 2000 obr powietrze jest cieplejsze
    Pozdrawiam
  • Poziom 10  
    Mam instalacje gazowa była już jak kupiłem auto od czego mam zacząć???????
  • Moderator Samochody
    Prawdopodobnie masz złe ( o zbyt małym świetle) trójniki którymi jest wpięte podgrzewanie reduktora, większość szpeców wcina się właśnie w w obwód ogrzewania.
  • Poziom 12  
    a umnie silnik łapie temperaturem po przejechaniu ok.10 km. i nie osiąga normalnej tylko 60-70 stopni i niemam juz pomysłów na to by szybciej sie grzał
  • Poziom 10  
    Panowie czy możecie mi przesłać jakiś rysunek jak ma być podłączony gaz do ogrzewania z góry dzięki
  • Poziom 15  
    witam. odpal samochód, niech się zagrzeje, zduś przewód zasilający obieg wody do parownika gazu. w tym momencie cały obieg powinnien iść przez nagrzewnicę i sprawdź czy jest różnica w wydajności ciepła w samochodzie. jeżeli wydajność ciepła jest minimalnie lepsza masz uszkodzoną nagrzewnicę, jest po prostu zakamieniona. miałem takie przypadki dołanczałem drugą nagrzewnicę odpinając do prowadzenia na grodzi samochodu. powodzenia.
  • Poziom 10  
    Witam wszystkich autko już grzeje zrobiłem czyszczenie nagrzewniczki cilitem na kamień i rdze wlałem 1 litr do nagrzewniczki poczekałem 3 godzinki wypukałem wodą wlałem płyn i co się okazało grzeje :)

    Wszystkim dziękuję zamykam temat