Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ferguson 2018SE

milosz219 14 Sty 2009 17:20 1562 10
  • #1 14 Sty 2009 17:20
    milosz219
    Poziom 9  

    Jestem w posiadaniu ferdka jak w tytule.Mam problem tego typu. Probowalem znalezc programy na astrze i hotbirdzie ale bezskutecznie. w oknie poziom sygnalu mam siłe sygnału 98 a jakosc sygnalu 0.Dodatkowo na glowym menu widnieje w gornym lewym rogu komunikat brak lub zly sygnał.Skasowalem liste programow przez przywrocenie ustawien fabrycznych.Czy moglby mi ktos pomoc w tym problemie.Skad mam sciagnac liste programow do ferdka. Jestem juz w posiadaniu przewodu RS.Prosze o wskazowki w jak najprostszy sposob moge przywrocic zycie swojemu tunerowi. Dlaczego mam ten komunikat brak lub zly sygnal?

    0 10
  • #2 14 Sty 2009 17:43
    devill999
    Poziom 9  

    Witam

    Miałem podobny problem przy dekoderze N siły było 98 a jakości 0, około 5 metrów od anteny rosła gruszka nie wiedziałem co mam zrobić i ściołem jej te gałęzie które mogły blokować sygnał i się poprawiło więc radze Ci upewnić się czy nić nie zasłania anteny np. gałęzie drzewa, może pomoże

    0
  • #4 14 Sty 2009 20:16
    KIEROWCA_VW
    Poziom 35  

    Witam
    Antena ustawiona?
    Inny tuner działa na tej instalacji?
    Konwerter sprawdzony?

    0
  • #5 14 Sty 2009 20:34
    RadeXX
    Poziom 10  

    a nie masz czasem Przełącznika DiSEqC

    0
  • #6 14 Sty 2009 20:46
    mamix4
    Poziom 14  

    Zobacz miernikiem czy jest napięcie LNB .

    0
  • #7 14 Sty 2009 20:57
    milosz219
    Poziom 9  

    antena jest zamocowana na 1 pietrze w domu.nie ma w poblizu zadnych przeszkod. Nie mam siłownika do ustawienia anteny, probowalem sam ustawiac lecz bezskutecznie. Nie mam na podmiane konwertera ani tunera. chyba najpierw musze wgrac liste programow bo narazie nic nie mam. jak sprawdzic czy w dobra strone krece. skoro siła sygnalu jest 98 to mysle ze pion anteny mam ustawiony i pozostaje znalezienia kąta w poziomie.czy sie mylę?

    0
  • #8 14 Sty 2009 21:55
    KIEROWCA_VW
    Poziom 35  

    Czyli antena nie jest ustawiona.
    Kolega wyżej podał link do strony, tam znajdziesz listy kanałów.
    Tutaj sprawdź kierunek wiązki satelity.

    0
  • #9 15 Sty 2009 13:49
    mamix4
    Poziom 14  

    Te tunery często uszkadzają się w ten sposób że sygnał jest 98% a jakość 0% pomimo dobrze ustawionej anteny.Wina może leżeć po stronie elektroniki,uszkodzone kondensatory w zasilaczu lub zwarta dioda 51v ,trafiał się jeszcze przepalony rezystor.Zacznij od pomiaru napięcia na konwerter,może to dużo wyjaśnić.

    0
  • #10 16 Sty 2009 15:18
    milosz219
    Poziom 9  

    zalozylem tuner na dwie inne anteny i problem ten sam.Oddalem tuner do sprawdzenia koledze. Kolega twierdzi ze mogła uwalic się głowica. Ogladalem zasilacz i nie zauwazylem zeby były popuchniete kondensatory.

    0
  • #11 17 Sty 2009 13:22
    milosz219
    Poziom 9  

    kolega sprawdzil tuner i stwierdzil ze glowica poszla.czy jest jak sens wogole naprawiac moj sprzet.koszt glowicy pewnie bedzie wyszly niz wartosc tunera.czy objawy o ktorych pisalem moga wskazywac na uszkodzenie glowicy.jak moge przetestowac glowice czy na 100 padla.

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo