Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Długie ładowanie pulpitu po zalogowaniu, log z Combofix

14 Sty 2009 23:38 1975 4
  • Poziom 12  
    Witam.
    Mam problem z komputerem, po wpisaniu hasła do zalogowania, pojawia się tapeta pulpitu i potem następuje długie oczekiwanie aż pokaże się pasek oraz ikony pulpitu.
    Proszę o sprawdzenie loga.


    Pozdrawiam
    Jekobb.
  • Spec od komputerów
    Po odinstalowaniu F-Secure rowniez?
  • Poziom 12  
    Muszę sprawdzić, usunę F-Secure i zobaczymy czy po usunięciu F-secure zalecane jest jakieś czyszczenie rejestru ? Rozumiem w takim razie że log jest czysty tak ?
    Tak profilaktycznie jakieś pomysły jak by dalej tak było po odinstalowaniu F-Secure ?
    Zastanawia mnie jeszcze jedna sprawa, nie znam się na sprawdzaniu logów z Combofix, ale zauważyłem, że po mimo wyłączenia z ładownia przy starcie niektórych programów, nadal pokazują się klucze rejestrów w ( Wpisy startowe rejestru ) jak na przykład ten
    Code:
    [HKLM\~\startupfolder\C:^Documents and Settings^All Users^Menu Start^Programy^Autostart^Symfonia® PDF.lnk]
    
    path=c:\documents and settings\All Users\Menu Start\Programy\Autostart\Symfonia® PDF.lnk
    backup=c:\windows\pss\Symfonia® PDF.lnkCommon Startup

    A program ten mam wyłączony z autosratru
    Tak jest jeszcze z kilkoma innymi programami.

    Pozdrawiam
    Jekobb
  • Spec od komputerów
    > czy po usunięciu F-secure zalecane jest jakieś czyszczenie rejestru ?

    Nie.

    > Rozumiem w takim razie że log jest czysty tak ?

    Tak.

    > Tak profilaktycznie jakieś pomysły jak by dalej tak było po odinstalowaniu F-Secure ?

    Zmienic program na inny.

    To wylaczone wpisy, programy te nie uruchamiaja sie.
  • Poziom 12  
    Odinstalowanie antywirusa pomogło.