Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka WHIRlPOOL AWM6091 - błąd F09

15 Sty 2009 18:19 10325 19
  • Poziom 10  
    Witam szanowną publikę. Mam problem z pralka WHIRPOOL AWM6091. Pralka ma 4 lata i do tej pory chodziła extra ale od tygodnia stoi bezużyteczna. Zacznę od tego podczas włączenia prania pralka pobiera wode ale nie zatrzymuje jej zalewa bęben do pełna i wyświetla komunikat F09. Serwisant przyjechał i podmieniał już programator i hydrostat. Osobiście też na forum wyszukałem że to błąd hydrostatu. Sprawdziłem go i chodzi prawidłowo, wężyk do niego jest szczelny i drożny, zbiornik na dole pod bębnem też sprawdziłem i jest OK...Serwisant załamuje ręce i nie wie co sie dzieje. Czy ktoś miał podobny problem co tu jest grane?? Po włączeniu pralka zachowuje sie normalnie, najpierw wypompuje wode zakręci i nabiera wody ale nie zatrzymuje jej tylko zalewa bęben do pełna i F09...Co może być przyczyną?? Programator i hydrostat został podmieniony na nowe i cały czas to samo... Liczę na waszą pomoc...Pozdrawiam
  • Poziom 27  
    Miałem taki sam numer, rozbierz przód pralki i zdemontuj komore do której podłączony jest wężyk hudrostatu , dokładnie wyczyść i tyle.

    Powodzenia..........
  • Użytkownik usunął konto  
  • Poziom 10  
    Hmmm komora pod bębnem wyczyszczona.. widac idealnie srebrną grzałkę jak świece w bęben...a elektrozawór?? jak to sprawdzić?? bobrałem sie nawet aby sprawdzić pompkę wszystko jest ok...Brak mi pomysłów dlaczego ona nie zamyka wody tylko leje ile wlezie..Hydrozawór podmieniony...komora czysta..programator też...a jak sprawdzic hydrozawór??

    Ale nie zdażyło sie aby jakoś pomimo wyłączenia pralki nabierała wodę:)


    Dodam tylko że wszystko jest wyczyszczone..i brak mi pomysłów..POMOCY
  • Poziom 27  
    Jeśli wszystko jest wyczyszczone to nie ma cudów , pozostało jeszcze zmienić wężyk do hydrostatu (połączenie musi być szczelne)

    Powodzenia............
  • Poziom 18  
    jeżeli zostało zrobione to co jest na forum to zostało ci przemierzenie instalacji czy niema przerwy powodzenia...
  • Poziom 10  
    No niestety instalacja przemierzona, kostki posprawdzane a błąd jak był tak jest.zbiornik pod bębnem czysty, hydrostat i wężyk OK szczelne i działają..Brak mi pomysłów...Programator i hydrostst podmieniony i bez zmian..POMOCY
  • Poziom 17  
    Błęy w podłączeniu ,albo niewłściwy hydrostat.
  • Poziom 10  
    Hydrostat wymieniony na nowy i tak samo było a co do błędów podłączenia?? Jakim cudem niby coś mogło się samo źle podłączyć??
  • Specjalista AGD
    Pjanamałpa napisał:
    No niestety instalacja przemierzona, kostki posprawdzane a błąd jak był tak jest.zbiornik pod bębnem czysty, hydrostat i wężyk OK szczelne i działają..Brak mi pomysłów...Programator i hydrostst podmieniony i bez zmian..POMOCY
    Zbiornik pod bębnem nie ma tu nic do rzeczy, czysta ma być komora hydrostatu.
  • Poziom 10  
    Komora czyli ten przezroczysty zbiornik z uszczelką przy wlocie pod bębnem do którego podłączony jest wężyk?? Jeśli chodzi o ten zbiorniczek to jest czyściutki i drożny a sama przestrzeń pod bębnem też jest czysta..chyba że patrzę nie na to co trzeba
  • Poziom 10  
    Panowie wracam do tematu bo mnie krew zalewa. Powiem tak jak sprawdzić hydrostat po odłączeniu stukw?? Które piny są zwarte a które rozwarte jak dmuchnę w niego płucami?? Programator przejrzałęm dokłądnie ...żadnych zimnych lutów i popalonych części...Komora i zbiornik pod bębnem czyściutkie, wężyk drożny a pralka pomimo wszystkiego przy włączeniu programu najpierw wypompuje wodę..zakręci bębnem kilka razy i zaczyna nabierać wodę ale....nie zatrzymuje jej...Przy pustym wsadzie czyli zero prania woda leje się prawie do pełna i nie może się zatrzymać..po wyłączeniu pralki i po ponownym włączeniu następuje spust wody ale nie na raz z bębna tylko na kilka razy tak po mniej więcej 15-18 litrów....Nie wiem czy to narmalne ale tak ma...Pomóżcie fachowcy bo ja już nie wiem co tu zrobić..Serwisant powiedział że do wymiany programator i jakiś zegaz a koszt to 650 zł. co nie bardzo mi się opłaca naprawiać.Pralka ma 4 lata i jak dotąd chodziła bez zarzutu...POMOCY
  • Specjalista AGD
    Pjanamałpa napisał:
    i wężyk OK szczelne ...Programator i hydrostst podmieniony i bez zmian..
    Obejrzyj dokładnie wężyk czy nie jest gdzieś przetarty skróć po 5mm jego końce, jeżeli podmieniałeś na sprawne -programator i hydrostat, elektrozawory i instalacja sprawne to prawdopodobnie pozostał tylko moduł.
  • Specjalista AGD
    Uszkodzony moduł - tor sygnału z hydrostatu.
  • Poziom 10  
    nares napisał:
    Uszkodzony moduł - tor sygnału z hydrostatu.

    Który to moduł i czy go się da naprawić czy tylko wymiana...
  • Specjalista AGD
    Pjanamałpa napisał:

    Który to moduł i czy go się da naprawić czy tylko wymiana...

    Inaczej programator - dobry elektronik mógłby popróbować. Programator był wymieniony na nowy?
  • Poziom 10  
    Czy ma ktoś może na sprzedaż taki programator do tej pralki? Poszukuje bo już nie daję rady
  • Poziom 27  
    Jeśli wcześniej podmieniałeś nowy programator wraz z hydrostatem i nie było poprawy a teraz poszukujesz programatora to ja czegoś tu nie rozumuję?
    Sory ale wydaje mi się że kombinujesz jak koń pod góre.
    Najlepiej będzie jak poprosisz kogoś kto się na tym zna i po problemie.

    Powodzenia...........
  • Poziom 10  
    No widzisz..przyszedł serwisant i stwierdził uszkodzony programator...krzyknął za wymianę 600 zł...i dlatego szukam nowego a sam sobie wymienę...
  • Admin grupy AGD
    Witam.
    Spróbuj zdjąć wężyk z hydrostatu załóż drugi jednym końcem na hydrostat i zał. pralkę jak zacznie pobierać wodę dmuchnij w niego i zobacz czy przestanie .