Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mercedes W203 rok 2001 nie rozpoznaje kluczyka

autoas 16 Sty 2009 10:10 9321 10
  • #1 16 Sty 2009 10:10
    autoas
    Poziom 42  

    Witam!
    Kluczyk "płetwa" IR całkowicie elektroniczny po włożeniu brak odblokowania i zapłonu..... cisza (oba klucze nowego typu bez tej dużej ceweczki na końcu klucza....rozbierałem)
    Czy istnieje możliwość jakiejś diagnostyki (któregoś modułu), czy musi być włączony zapłon?

    0 10
  • #2 16 Sty 2009 11:04
    viptradeac
    Poziom 19  

    Kolego obawiam sie ze będziesz miał z tym spory problem diagnozę możesz zrobić spinając na krotko tak aby dac zalanie na komputer. Moze odczytasz jakieś błędy ale na pewno będziesz miał jeden ze immo jest zablokowane. Sprawdź bezpieczniki w skrzynce wymień baterie w kluczyku. A powiedz mi czy pilot od otwierania drzwi chodzi ??Czy możesz przekręcić kluczyk ??

    2
  • #3 16 Sty 2009 11:45
    autoas
    Poziom 42  

    Ani pilot ani stacyjka nie rozpoznaje - piloty rozbierałem, raczej Ok diody migają, klucze to te nowsze bez tej dużej ceweczki na końcu (wersja poprawiona)

    0
  • #4 17 Sty 2009 17:33
    viptradeac
    Poziom 19  

    Kolego powiem ci ze ciężko tak powiedzieć co jest na odległość trzeba by sie temu przyjrzeć łopatologicznie. Zepnij go na krotko i odczytaj błędy. Powiem ci ze to dziwne bo z tego co pamiętam ze nawet jak transporder padnie to włożysz kluczyk zaświeci sie wszystko ale nie odpali. Sprawdź masę wszędzie może gdzieś uciekła. Pamiętaj tez ze jak rozbierzesz bezpieczniki to listwa napięcia +12 musi wejść w takie 2 szyny jak ich nie złączysz to nie będzie zasilania i śrubka która zdaje sie być masa blisko skrzynki bezpieczników (jeden kabel do modułu grzania świec lub do modułu zapłonowego ) to nie jest masa tylko +12 (złudnie sie tak wydaje bo jest przykręcona do nadkola).

    0
  • #5 17 Sty 2009 22:28
    Gerri
    Spec od Mercedesów

    viptradeac napisał:
    diagnozę możesz zrobić spinając na krotko tak aby dac zalanie na komputer


    Star Diagnose czyta błędy ze stacyjki bez załączenia zapłonu: widać konieczne nie jest podawanie napięcia na krótko.

    viptradeac napisał:
    wymień baterie w kluczyku


    Baterie w kluczyku do uruchomienia zapłonu nie są potrzebne

    viptradeac napisał:
    Pamiętaj tez ze jak rozbierzesz bezpieczniki to listwa napięcia +12 musi wejść w takie 2 szyny jak ich nie złączysz to nie będzie zasilania


    Pomyliłeś Kolego modele - mówimy o W203 - nie o W202

    http://www.w203.pl

    1
  • #6 17 Sty 2009 22:51
    autoas
    Poziom 42  

    Dzięki za porady te celne i te......
    "Obczytałem" co się dało i mam mieszane odczucia co do problemu stacyjki
    Nie wyglada to dobrze
    Dam znać

    0
  • #7 21 Sty 2009 18:02
    autoas
    Poziom 42  

    Na razie nie ruszyłem "gada" - mam kłopoty z diagnozą Chwilowo brak "STARA" a Carsoft nie bardzo wiem który moduł jest od stacyjki elektronicznej
    Mam takie pytanie - to jest ten pierwszy model W203 - czy tam na tablicy powinna migać dioda od immo tak na środku nad prędkościomierzem (nic nie miga)?
    I jakby ktoś miał pinologię tej stacyjki to bym bardzo prosił

    1
  • #8 21 Sty 2009 23:15
    mariolee
    Poziom 17  

    w 203 ta dioda cały czas mruga (jak samochód jest zamknięty) też mam problem z tym samochodem też nie widzi klucza ale chyba sam go załatwiłem bo nosiłem go w kieszeni razem z komórka a to go może wykończyć

    0
  • #9 22 Sty 2009 01:14
    viptradeac
    Poziom 19  

    Gerri napisał:
    viptradeac napisał:
    diagnozę możesz zrobić spinając na krotko tak aby dac zalanie na komputer


    Star Diagnose czyta błędy ze stacyjki bez załączenia zapłonu: widać konieczne nie jest podawanie napięcia na krótko.

    viptradeac napisał:
    wymień baterie w kluczyku


    Baterie w kluczyku do uruchomienia zapłonu nie są potrzebne

    viptradeac napisał:
    Pamiętaj tez ze jak rozbierzesz bezpieczniki to listwa napięcia +12 musi wejść w takie 2 szyny jak ich nie złączysz to nie będzie zasilania


    Pomyliłeś Kolego modele - mówimy o W203 - nie o W202

    http://www.w203.pl


    Racja przyznaje sie bez bicia w w202 trzeba podać napięcie w 203 widocznie nie. Co do szyny na bezpiecznikach to bym sie sprzeczał ale niech i tak bedzie jeszcze raz przepraszam za pomyłkę.

    0
  • #10 25 Mar 2009 01:29
    Dudi_1981
    Poziom 12  

    Wiadomo już komuś coś w tym temacie ? Bo mam identyczny problem kupiłem dzisiaj 220 cdi i pociechy niema puki co . Pozdrawiam

    0
  • #11 25 Mar 2009 09:34
    viptradeac
    Poziom 19  

    Koledzy sprawę międzyczasie przerabiałem bo tez miałem podobny problem w mesiu wina tego całego zajścia jest albo przerwa miedzy ecu a stacyjka albo uszkodzenie stacyjki. Co do Carsofta to dajcie sobie spokój bo akurat 2.2 CDI to nie jest model który lubi CARSOFT. jedynym wyjściem jest klonowanie czyli dostać wsady od przyjaciela klona + dorobienie kluczyków. Jak ktoś ma dojście do STARKA to darady to naprawić przez starka. Sprawdzić to można w prosty sposób odczytać pamiątkę z ECU i w miejscu gdzie powinny byc dopisane klucze czyli linia 3cia są same FFF.

    0
  Szukaj w 5mln produktów