Elektroda.pl
Elektroda.pl
X
Texa PolandTexa Poland
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Clio 1.5 Dci stuka silnik

18 Sty 2009 15:43 58255 35
  • Poziom 16  
    Witam,auto jak w temacie,po wymianie pompy,regeneracji wtrysków,czyszczeniu układu paliwowego.Po tych czynnościach auto zapala za pierwszym razem,bez względu na to czy ciepły,czy zimny,nie dymi,ale silnik nie chodzi równo,najgorzej jest w trakcie gwałtownego przyspieszania,wyrażnie słychać stuki w silniku,jeżeli popuszczę gaz przy wysokich obrotach na biegu wszystko wraca do normy,czasem wolniej schodzi z obrotów.Żadna kontrolka usterki w czasie jazdy jak i po włączeniu zapłonu się nie zaświeci,jedynie podczas odpalania i tylko wyłącznie w czasie kręcenia rozrusznikiem świeci serwis,jak zapali gaśnie.Dodam,że wtryski po regeneracji wróciły na swoje odpowiednie miejsca,nie były wpisywane w sterownik,miało być ok,co o tym sądzicie?

    Regulamin p..11 proszę poprawić temat . Michu
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Texa PolandTexa Poland
  • Poziom 13  
    Sam naprawiałeś wtryski,czy ktoś ci to robił,to są wtryski na bank,a propo ile zapłaciłeś za naprawę wtrysków.
  • Poziom 16  
    Rozrząd na bank ok,był sprawdzany dwukrotnie a zapłon?tu nie za bardzo rozumiem,można to ustawić w tym aucie???podpowiedz realna na moje myślenie,jak to wykonać?

    Jeżeli chodzi o wtryski to były dwa słabe i auto niezbyt chętnie paliło,a raczej okropnie,za 10 razem kręcenia udało się odpalić i chodziło fatalnie.Zostały przeczyszczone w myjce ultradzwiękowej i wymienione zaworki przelewowe,nic tam więcej poza końcówkami rozpylacza raczej przy regeneracji się nie wymienia,a one są ok (stwierdzone przez dwa zakłady zajmujące się wtryskami).Teraz zawsze pali za pierwszym i w pierwszej sękundzie,silnik ma moc,nie dymi...tylko co z tego przyspieszając porażka.
    I jak to dalej ugryść?Pozdrawiam i z góry dzięki za podpowiedzi.
  • Poziom 16  
    I jak ktoś coś doradzi,te auto wkrótce mnie zrójnuje.
  • Poziom 13  
    Ważna jest grubość podkładek pod wtryski pozdrawiam.
  • Poziom 27  
    wez go na jakis porzadny sprzet np kts i sprawdz wydatek. Sprawdz przelewy np na menzurkach
  • Texa PolandTexa Poland
  • Poziom 9  
    krótko i zwiezli powiem tak ze masz zle ustawiony zapłon i to jest jedyna przyczyna:(
  • Poziom 16  
    Podkładki na wtryskach dobre,bo nowe oryginalne,narazie został zamówiony zawór egr,jego właśnie usterkę wykazała diagnostyka komputerowa,Mam takie pytanie jak ustawia się zapłon w tym aucie?
  • VIP Zasłużony dla elektroda
    He He He to nie 126p tam nic takiego się nie ustawia tam myśli komputer kiedy ma wtrysnąć dawke aby nastąpił samozapłon.Pozdrawiam
  • Poziom 16  
    Witam,sprawa nadal aktualna,jeżeli chodzi o zapłon to akurat się domyślam,że go nie ma,nie jestem mechanikiem,ale staram się ograniczyć koszty bo na autoryzowany serwis mnie nie stać.Zawór egr wymieniony,wykazywał czasem błąd na urządzeniu dominator 2 .Teraz przez tydzień testowania nie ma żadnych błędów.Mimo to silnik chodzi nie równo na biegu jałowym i podczas schodzenia z obrotów stuka i zbyt wolno schodzi z nich.Ciekawi mnie jedna sprawa,jeżeli auto chodzi na wolnych obrotach silnik pracuje niezbyt dobrze,nierówno,a podczas podłączenia ów wymienionego testera diagnostycznego,auto przechodzi w tryb awaryjny i silnik pracuje idealnie.Po wyjęciu wtyczki z gniazda diagnostycznego praca silnika powraca do złych parametrów.Silnik pracując przechodzi w tryb awaryjny po podłączeniu testera i domyślam się,że zostają wyłączone funkcje tylko jakie ?
    Brak mi już sił i pieniędzy na te auto,jeżeli ktoś z Was posiada wystarczającą wiedzę i sprzęt do usunięcia tej usterki będę wdzięczny za info,może naprawdę chodzi o zakodowanie tych wtrysków(były regenerowane i wróciły na swoje miejsce,kodowanie miało być zbędne).
    Pozdrawiam i dzięki za zainteresowanie.
  • Poziom 32  
    https://www.elektroda.pl/rtvforum/topic1026431.html, witam sprawdż czujnik spalania stukowego bo on odpowiada za wtrysk pilotażowy a co dalej skutkuje kultura pracy, podaj kod silnika bo było kilka i sterowników też co za tym idzie, info jest uniwersalne więc powinno Ci pomóc w diagnozie a sprawdzenie proste jak drut :), pozdrawiam

    Dodano po 1 [minuty]:

    jeszcze taka uwaga , jak by sie wysypały kody wtrysków to by nie zapalił i tyle

    Dodano po 2 [minuty]:

    zawór ERG odpowiada za dopalanie części spalin powtórny raz i na kulturę pracy ma tyle co świecenie księżyna na ciśnienie powietrza w oponach :), w ERGu chodzi o ekologieeeee :), teraz modne słowo
  • Poziom 16  
    Silnik K9K jest to clio 1.5 dci 70 (50kw),pobrałem info na temat tego czujnika,ale gdzie mogę go znaleść w aucie?Z góry dzięki za pomoc...
  • Poziom 16  
    Najprawdopodobniej znalazłem ten czujnik,znajduje się on poniżej głowicy w bloku silnika,idą od niego dwa przewody,mierząc opór czujnika nie ma żadnej reakcji na mierniku,tak jakby obwód był otwarty,to samo jest z wtyczką do czujnika,tak powinno być?
    Nadmienię jeszcze,że czujnik ma dwa wtyki,wtyczka tak samo dwu pinowa,a w wiązce przewodów do wtyczki idą trzy kable ,jeden czerwony jest ucięty i zaizolowany,tak powinno być?
    Przepraszam za lakoiczne podejście,ale nie jestem znawcą w tym temacie.
  • Poziom 35  
    Czy jak miałeś wtryski zmieniane to yły potem kodowane w sterowniku ?
    Nie jestem pewien czy w tym konkretnie silniku tak jest, ale w CR wtryski są fabrycznie klasyfikowane do okreśonych grup selekcyjnych. Trzeba "powiedzieć" sterownikowi jakie wtryski ma zamontowane poprzez tzw kodowanie wtryskiwaczy, aby mógł dostosować odpowiednio korektę dawki.
  • Poziom 15  
    jarbzyk napisał:
    Najprawdopodobniej znalazłem ten czujnik,znajduje się on poniżej głowicy w bloku silnika,idą od niego dwa przewody,mierząc opór czujnika nie ma żadnej reakcji na mierniku,tak jakby obwód był otwarty,to samo jest z wtyczką do czujnika,tak powinno być?
    Nadmienię jeszcze,że czujnik ma dwa wtyki,wtyczka tak samo dwu pinowa,a w wiązce przewodów do wtyczki idą trzy kable ,jeden czerwony jest ucięty i zaizolowany,tak powinno być?
    Przepraszam za lakoiczne podejście,ale nie jestem znawcą w tym temacie.

    Witam.
    Znalazłeś właśnie czujnik spalania stukowego. Czujnik jest piezzoelektryczny, więc kontrola miernikiem daje takie odczyty.
    Trzeci przewód to ekran, ma zapobiegać zakłóceniom sygnału. Pomiar najlepiej wychodzi oscyloskopem.
    Spotkałem się już z przypadkiem, kiedy po regeneracji wtryskiwaczy kody zapisane fabrycznie na korpusach nie były już odpowiednie do wydatków. Można się o tym przekonać po oglądnięciu parametrów pracy wtryskiwaczy, a konkretnie po korekcji dawek. Duża korekcja świadczy o wydatku innym, niż ten, który wynika z klasyfikacji(kodu). Może świadczyć o uszkodzeniu, zużyciu, lub złym sklasyfikowaniu wtryskiwacza. Serwis BOSCH powinien mieć urządzenie do klasyfikacji wtryskiwaczy, tzn. na podstawie wydatku w kontrolowanych warunkach mogą nadać kod, który należy wpisać w pamięć ECM. Niewłaściwy kod może powodować niestabilną pracę silnika ze względu na nieodpowiednie dawki na poszczególne cylindry. Na biegu jałowym po krótkim czasie (ok. 1-2 min.) ECM wyrówna pracę silnika przez korekcję dawek, ale pod obciążeniem korekcja jest wyłączana a dawki ustalane wg. mapy dla poszczególnych wtrysków w funkcji zapotrzebowania na moment obrotowy. Punkt na mapie jest określany właśnie za pomocą tego kodu.
    Według objawów które podałeś, możliwe przyczyny takiej pracy silnika to niesprawność wtryskiwaczy (mimo ich regeneracji), nieodpowiednie kody (mimo tego, że są takie jak na korpusach). Usterki fazy rozrządu lub ustawienia pompy HP(nie wiem czy w tym silniku jest ustawiana) pomijam, bo raczej paska rozrządu do regeneracji wtrysków nie demontowałeś.
  • Poziom 16  
    Do Bartka - Wtryski nie były wymieniane na nowe,były regenerowane i podobno nie potrzeba ich na nowo kodować,każdy wrócił na swoje miejsce.
  • Poziom 16  
    Jak na razie nie,auto było w serwisie autoryzowanym i stwierdzili złą regenerację wtrysków,na razie autko stoi w garażu,wtryski powędrowały na reklamacje,dam znać jak autko będzie ok.Pozdrawiam i dzięki wszystkim za zainteresowanie i sugestie.
  • Poziom 15  
    Witam.
    Skąd ja to znam??????
    Według objawów które podałeś, możliwe przyczyny takiej pracy silnika to niesprawność wtryskiwaczy (mimo ich regeneracji)
  • Poziom 11  
    kazpal napisał:
    Witam.
    Skąd ja to znam??????
    Według objawów które podałeś, możliwe przyczyny takiej pracy silnika to niesprawność wtryskiwaczy (mimo ich regeneracji)


    Wlasnie mam ten sam problem. Samochód po regeneracji wtryskow ,pompy. Na zimnym silniku chodzi rowno a na wolnych obrotach kuleje. Powiedz mi jak sprawdzic ze to rzeczywiscie wtryskiwacze sa zle zregenerowane badz tez zle jest przypisany kod ? Wyskakuje jakis kod usterki wogole?

    Rozmawialem z mechanikiem który naprawial i stwierdził iż na nowo trzeba zakodowac wtryski (z powodu wyższego cisnienia jaka daje teraz pompa) a powodem wymiany pompy był nieszczelny korpus (pecherzyki powietrza na powrocie pompy sie pojawialy a teraz jest to samo.Wina moze też lezec po stronie kompresji na cylindrze (to dla mnie absurd skoro praca silnika zmieniala sie wraz ze zmiana wtryskow a potem pompy)
  • Poziom 16  
    Na początku nie było żadnych błędów,a silnik pracował nie równo,a teraz pojawił się błąd ciśnienia,diagnoza serwisu - wtryski.Narazie auto schowałem w garażu i nie chce go przez najbliższy czas widzieć !!!
  • Poziom 11  
    jarbzyk napisał:
    Na początku nie było żadnych błędów,a silnik pracował nie równo,a teraz pojawił się błąd ciśnienia,diagnoza serwisu - wtryski.Narazie auto schowałem w garażu i nie chce go przez najbliższy czas widzieć !!!


    To zupełnie jak ja.
    Zajrzyj tutaj :http://forum.tdi-tuning.pl/viewtopic.php?p=37303#37303
  • Poziom 16  
    W serwisie autoryzowanym Renault uzyskałem ,że wymienić wtryski na nowe i będzie ok,cena za sztukę ok 1300 zł,co do kodowania to uzyskałem info,że kodowanie nie ma,żadnego wpływu na pracę silnika i służy jedynie indefikacji,silnik po ich wymianie powinien normalnie chodzić. I bądż tu mądry,ilu specjalistów,tyle pomysłów i teori (nie obrażając nikogo).Pozdrawiam i dzięki za zainteresowanie.
  • Poziom 11  
    jarbzyk napisał:
    W serwisie autoryzowanym Renault uzyskałem ,że wymienić wtryski na nowe i będzie ok,cena za sztukę ok 1300 zł,co do kodowania to uzyskałem info,że kodowanie nie ma,żadnego wpływu na pracę silnika i służy jedynie indefikacji,silnik po ich wymianie powinien normalnie chodzić. I bądż tu mądry,ilu specjalistów,tyle pomysłów i teori (nie obrażając nikogo).Pozdrawiam i dzięki za zainteresowanie.


    Tez juz to slyszalem ze jedynie przy nowych wtryskach problem znika wiec pytanie brzmi co zrobic z regenerowanymi aby silnik pracował równo? Zwiekszyc cisnienie wtrysku i dawkę na wolnych obrotach?

    Próbował ktoś odpinać czujnik cisnienia czy praca silnika sie zmienia?
  • Poziom 2  
    Witam miałem podobny problem z Clio 1.5 dci kilka wizyt w ASO nic nie pomogło odezwałem sie do znajomego podał mi namiary do konina kupiłem od niego komplet regenerowanych wtrysków polecili mi mechanika u ktorego zrobiłem wymianę. DO tej pory zadnych problemów podawałem moim znajomym jego namiary żadnych problemów. Z czego to wiem to ma tez nowe wtryski i silniki DCI podam wam kontakt do niego moze komus sie przyda.. 501 78 75 11
  • Poziom 1  
    też mi stukało w sil. 1,5 dci przy wys. obrotach, po wymianie oleju przestało, brakowało 1,5 litra. wniosek dolej oleju.
  • Poziom 18  
    stancio146 że nierówno chodzi to też wina oleju?