Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

DF 9000 + MODUŁ CAM N3 Cyfrowego Polsatu mrozi, pixelizuje

Neptun 20 Sty 2009 20:27 4976 7
  • #1 20 Sty 2009 20:27
    Neptun
    Poziom 13  

    Witam.
    Może ktoś ma jekieś doświadczenia z modułem CAM Cyfrowego Polsatu.
    Kupiłem sobie prepaida z modułem CAM i są problemy ze stabilnością obrazu.
    Antena fi 80 , konwerter monoblok, wersja softu 6,0 telstara, antena ustawiona sat finderem na max zysk.
    Wskazania wg tunera sygnał: 49-60%, jakość 88-99%
    na kanałach FTA idzie git.
    na kanałach kodowanych mrozi, cuduje, mozaiki kilka razy na minutę.
    Czy CAM ma za słaby bufor czy to kwestia złej współpracy CAM-a z DF 9000?
    Zacząłem na wersji 4,2 firmwearu bo taką miałem, po upgrade do 6,0to samo a nawet gorzej.
    Zassałem jakiś soft z serii dziwnych 9,71up i poprawiły się inne funkcje, szybciej pojawia się obraz przy zmianie kanałów, brak polish language.
    ale dalej dziaduje obraz.
    Whats' up?!

    1 7
  • #2 01 Lut 2009 13:43
    Neptun
    Poziom 13  

    Czy ma znaczenie na którym kanale następuje aktywacja modułu cam CYFROWEGO POLSATU,
    DLA ABONENTÓW czy AKTYWACJA MODUŁU CAM?

    0
  • #3 03 Lut 2009 11:53
    Neptun
    Poziom 13  

    Czy moje pytania są zbyt naiwne, czy zbyt trudne, bo nikt jak dotąd mi nie może pomóc.

    0
  • #4 03 Lut 2009 12:03
    matzg
    Poziom 35  

    Witam, problem prawdopodobnie leży po stronie sygnału sat. Jaki masz konwerter(marka ,model) oraz jaki masz ustawiony skos na konwerterze?

    0
  • #5 03 Lut 2009 12:30
    Neptun
    Poziom 13  

    Konwerter GOLDEN EDITION LNB monoblok kupiony jakieś 3 lata temu.
    Co do skosu to coś dla mnie nowego , wg znaków na elementach jest idealnie poziomo.

    Dodano po 12 [minuty]:

    Znalazłem już o skosie na stronie www http://sci.pam.szczecin.pl/~pastupam/satel/az/
    Po podstawieniu danych na Bielsko Biała i Hotbird wyszło 5 stopni.
    Czy to o to chodzi?
    Poza tym co z Astrą ? Bo to monoblok.

    0
  • #7 03 Lut 2009 13:51
    Neptun
    Poziom 13  

    Byłem na dachu z tunkiem i monitorem, ustawiałem na wskaźniku poziomu w menu,
    bezpośrednio przy ant ( 1,5 mb ) miałem 75% sygnału
    99% jakości po korekcji o te 5 stopni ( było 0 )
    Korekcja poprawiła jakość ale objawy nie ustąpiły.
    przy okazji sprawdziłem wg wskaźnika w tunku ustawienie anteny i było na max zysk.
    Mój monoblok ma korekcję dla każdej sekcji , są tam regulacje a ja nie wiedziałem po co.

    0
  • #8 04 Lut 2009 14:51
    Neptun
    Poziom 13  

    Udało mi się w końcu rozkminić temat.
    Po przetestowaniu tunera na innej instalacji - bez poprawy.
    Przetestowałem moduł w innym tunerze - pracował bz
    2+2= współpraca DF 9000 PVR z modułem CAM CP niewłaściwa.
    przegrzebałem pod tym kontem net'a
    RECEPTA:
    http://www.ferguson-digital.eu/index.php/pl/p...edzi/odbiorniki-z-serii-df/68-przer-9000.html

    Trzeba pogrzebać w tunerze i wyrzucić jedną niepotrzebną część.
    Swoją drogą jest ich tam jeszcze sporo, ciekawe którą trzeba będzie wyrzucić za kolejne kilka lat ;)))
    Pozdrawiam i dziękuję wszystkim za podpowiedzi i sugestie.

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo