Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Domofon Elpa + Mifon brak wywołania u jednego abonenta.

23 Sty 2009 12:23 1883 3
  • Poziom 27  
    Witam. Chcę przedstawić dość interesujący przypadek. Zwracam się głównie do kolegi Zybexa. Domofon 3 przewodowy, kaseta Mifon na 8 lokatorów elektronika ELPA. L1 i L2 łączność, trzeci przewód to wywołanie. Zamek otwiera przez zwarcie L!, L2. U wszystkich abonentów dzwoni po za jednym. Instalacja oczywiście sprawdzona. Po dołączeniu unifonu bezpośrednio do kasety także nie dzwoni, jednak po odłączeniu L1, L2 od elektroniki jest wywołanie. Zapięcie linii z powrotem przywraca stan początkowy, t.zn wszystkie dzwonią oprócz tego jednego. Wiem, że to brzmi dziwnie ale taka jest rzeczywistość.
  • Pomocny dla użytkowników
    Chętnie bym pomógł, ale nie znam tego systemu. Uszkodzenie rzeczywiście dziwne. Czy próbowałeś ten unifon dać u innego lokatora (na próbę)?
    Lucjan52 napisał:
    Po dołączeniu unifonu bezpośrednio do kasety także nie dzwoni, jednak po odłączeniu L1, L2 od elektroniki jest wywołanie.

    Napisałeś, że instalacja jest 3 żyłowa, zatem jak może dzwonić na jednej tylko żyle?
  • Poziom 27  
    Zrobiłem chyba wszystko co możliwe. Po odłączeniu linii u pozostałych lokatorów bezpośrednio do elektroniki podłączam ten właśnie unifon i wówczas dzwoni.Ten poroniony system chyba nie znany jest dalej w Polsce, tyko na południu, a firma która to produkowała już padła. Tego g... jest u mnie w mieście multum i ciągle są z tym jakieś problemy.
    Pozostanie chyba przebudowa na normalny 5 przewodowy.
  • Pomocny dla użytkowników
    W mojej miejscowości spotykam głównie instalacje 4 żyłowe, gdzie otwieranie zamka jest zrealizowane po linii mikrofonów. Nigdy nie mam żadnych problemów.