Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

złodziej prądu podczas postoju mercedesa w 140

qwedsa123 15 Feb 2009 22:23 13381 35
  • #32
    qwedsa123
    Level 10  
    dodam,ze znajduje się po lewej stonie w komoze silnika

    Dodano po 2 [minuty]:

    powiem jak go znalazłem,moze sie komus to przyda.
    Jak juz wczesniej pisałem odłączyłem wszystkie bezpieczniki w samochodzie tak ,ze po włączeniu kluczyka w stacyjce zadna kontrolka się nie paliła, po podłaczeniu masy do aku cos mi cykneło, poszedłem tym tropem, cykanie było ze skrzynki po lewej stronie przy podszybiu w komorze silnika-winowajca okazała sie mała kostka jak na fotce, Panowewie teraz moje pytanie i prosba o pomoc , co to za kostka i od czego ona jest?dzięki za wszystkie dotychczasowe rady i pozdrawiam mercedesomaniaków
  • #33
    pioart
    Level 38  
    Witam
    1. Jak zawsze opłata za pomoc punkty za jpg./chyba nigdy się nie nauczą/
    2 . No nie jest to element instalacji Mercedes 140 ktos tam poszył troszke.
    Sprawdz od czego tem przekaźnik . Nabank jest domontowany to nie jest element oryginalnej instalacji i raczej nikt Ci nie powie jak sam nie znajdziesz
  • #34
    qwedsa123
    Level 10  
    masz rację kolego, nie jest on orginalny, byłem w serwisie merca i powiedzieli ,ze mi nie pomoga ponieważ ktoś go podczepił.
    sprawdziłem - przewody od tego przekaznika idą do tego modułu pod szyba gdzie sie wpina 4 bezpieczniki 10A może ktoś wie do czego ten moduł z napisem GN jest ?pozdrawiam
  • #35
    qwedsa123
    Level 10  
    jak juz pisałem witam, znalazłem złodzieja prądu ,który kradł mi podczas postoju samochodu 0.2A ,ktos podpioł sie pod modół znajdujący się w pojemniku z lewej strony podszybia jest to pierwszy moduł od szyby znajduja sie w nim 4 bezpieczniki 10A jego symbol to 014 545 36 32 GM moje pytanie brzmi, wie ktos od czego ten moduł? fotki w załączniku, ma ktoś pomysł jak sie do teko zabrać? jak sprawdzic co sie w nim popsuło i czy jak kupię drugi to moje problemy ze złodziejem sie skoncza? bo przeciez ktos w jakims celu tam namieszał i ten ktos musiał sie przeciez na tym znac. pozdrawiam
  • #36
    marniu
    Level 25  
    Witam
    wiem ze odgrzewam kotleta .. ale proszę mnie za to nie karać
    w moim w140 s320 pobór jest 2,69A aku nie wytrzymuje do rana
    wyciągałem wszystkie bezpieczniki ale dalej to samo , był alarm dokładany na 3 modułach firmy Dest
    w/w moduły są odłączone bo uprzykrzały relax podczas jazdy
    min blokada zapłonu , pompy i czegoś jeszcze
    sprytny elektryk odłączył w/w moduły i przez blisko 2 miesiące był spokój do ubiegłego piątku ,
    auto po zapięciu klemy można odpalić , jechać (zrobiłem prawie250 km ) żadna kontrolka nie sygnalizuje czegoś co by mnie naprowadził ?
    jutro będę wyciągał przekażniki , ale może jakieś podpowiedzi oprócz tych które są w temacie