Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Megane II 1.6 16V 83KW 115KM Silnik: K4MT760D06814

RafZielak 25 Sty 2009 17:02 5428 2
  • #1 25 Sty 2009 17:02
    RafZielak

    Poziom 11  

    Witam.
    Samochód jak w temacie.
    Problem następujący: Jak zwykle chciałem otworzyć samochód z karty i ... owszem otworzył 4 zamki centralne (drzwi), ale zaczął wyć fabryczny alarm i stwierdziłem jakiś problemz zamkiem bagażnika który się nie otworzył oraz nie daje otworzyć przyciskiem na klapie. Wyłączenie alarmu graniczące z cudem, ale się czasami udające lecz niestety ... samochód nie chce odpalić, a w momencie próby odpalenia tylko "mruga" na desce rozdzielczej chyba wszystkimi możliwymi kontrolkami. Reset poprzez odłączenie zasilania samochodu od akumulatora nic nie daje. Ponadto przy próbie uruchomienia zaczął wariowac centralnymi zamkami tj. cały czas nimi "stuka" (wszystkimi 4 w drzwiach).
    Pytanie 1: Co może być tego powodem?
    Pytanie 2: Czy powodem może być uszkodzenie zamka w klapie bagażnika?
    Może jakieś sugestie? Samochód fabrycznie wyposażony w centralny zamek, immobilizer i alarm. Komputer o ile dobrze kojarzę Sagem.
    Pozdrawiam.

    0 2
  • #2 25 Sty 2009 17:52
    766630
    Użytkownik usunął konto  
  • #3 25 Sty 2009 19:10
    RafZielak

    Poziom 11  

    Dziękuję za szybką odpowiedź, ale ...
    OK.
    W momencie rozruchu może i byłaby to kwestia akumulatora, ale ...
    Dlaczego to ma miejsce w zestawie z niekontrolowanym załączeniem alarmu, niedziałaniem otwierania klapy bagażnika i tym dziwnym, niewiadomo czym powodowanym wariowaniem zamków centralnych w drzwiach?
    Pozdrawiam
    Rafał

    0