Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Scenic 1.9 dci problem z odpaleniem

labun1 25 Sty 2009 21:34 9111 5
  • #1 25 Sty 2009 21:34
    labun1
    Poziom 9  

    Witam!!!
    Scenic okolo 100tys. przebiegu, poprzedni wlasciciele mieli problem ( tak stwierdzili mechanicy ) z turbina, turbina zostala zregenerowana..... po kilku dniach znowu czarny dymek i pojechali znowu do warsztatu stwierdzili ze to pierscienie (niebardzo mi to pasuje) pare razy zapalil teraz umarl.... nie zapala.... Sprawdzilem w nim swiece zarowe sa wporzadku grzeja kontrolka ok. kolejna sprawa wtryski, niemailem mozliwosci sprawdzic ich na miejscu wiec pojechalem i sprawdzilem 4 wtryski byly zatarte, naprawione zregenerowane.... wyczyscilem zbiornik, uklad paliwowy przepompowalem swierzym zalanym paliwkem.... zamontowalem wtryski i ok z nadzieja ze odpali a tu lekka zmiana jakby lekko chwyta ale nie moze zaskoczyc.... poczytalem troche i czy mozliwe jest aby byl to zawor EGR tym bardziej ze caly uklad jest prawdopodobnie zabrudzony kiedy palil olej z turbiny.... zastanawiam sie tez czy pasek rozrzadu nie przeskoczyl (nieiwem kiedy byl zmieniany ostatnio).... Samochod dostalem w takim satanie nie odpalajace... prosze o pomoc, przyczyne... nie pali sie zadna kontrolka na pulpicie "service" czy cos podobnego... z gory dziekuje!!!!

    0 5
  • #2 25 Sty 2009 21:53
    yaaro
    Poziom 33  

    A pompa daje ciśnienie?

    Jak nei ma ciśneina to nei ma jazdy

    0
  • #3 26 Sty 2009 00:01
    Krzysztof48
    Poziom 12  

    jeżeli wtryski były zatarte to na pewno sprawiły to opiłki produkowane przez zajechaną pompę wysokiego ciśnienia to częsty przypadek w tych autkach no chyba że masz system BOSCH ale on był rzadziej stosowany a w DELPI się właśnie tak dzieje i przy wymianie lub regeneracji wtrysków powinni cię poinformować że trzeba zajrzeć jeszcze do pompy

    0
  • #4 01 Lut 2009 14:45
    labun1
    Poziom 9  

    Sprawa zamknieta... pompa daje cisnienie..... problemem byl zerwany klin na kolku od walu rozrzadu... nowe kolko i sruba zalatwila problem.... Autko smiga:)

    0
  • #5 05 Maj 2010 20:03
    olka2144
    Poziom 2  

    Witam mam pytanie czy jest możliwość że turbina hałasuje?

    0
  • #6 05 Maj 2010 22:53
    bartuświelki
    Poziom 13  

    dziwne pytanie , jak każdy element mechaniczny może hałasować napisz o co chodzi

    0