Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zalewa świece na rozgrzanym silniku - VOLVO S40

markx77 26 Sty 2009 15:40 4613 7
  • #1 26 Sty 2009 15:40
    markx77
    Poziom 9  

    Czesc , szukam pomocy w celu ustalenia przyczyny problemu w moim volvo s40 benzyna 2.0 16v 1998.

    Samochod od zawsze duzo palil, okolo 15l/100km ale byl mocny.
    Otorz zmienilem filtr powietrza na sportowy storzkowy i samochod jakby stracil na wadze lekko chodzi, ale po miesiacu zaczal mi przygasac po rozgrzaniu.
    a po paru dniach to juz standartowo po 15 minutach jazdy zaczyna palić tylko na 2 gary, trzesie i wtedy smierdzi w samochodzie dziwnie nie ma sily jechac.

    Auto da sie odpalic ponownie ale tylko na jednym lub 2 gary. trzeba czekac noc aby znormalnial albo trzeba wytrzec swiece, ale juz mam tego dosyc.

    odkrecilem wszystkie swiece i swiece: 2,3 sa zalane olejem i jednoczesnie okopcone na elektrodach poza tym wszystkie swiece 1,2,3,4, sa na sucho i czarno okopcone na elektrodach tylko na 2 i 3 znalazlem mokry spalony olej wyzej na gwincie.
    zapalilem latarke i pod swieca na cylindrze jest brudno zaschniety olej na wszystkich garach.
    zidiociec mozna bo volvo po 15 minutach chodzi jak maluch trzesie nim smierdzi niesamowicie w kabinie i kopci raczej na bialo 30% wiecej niz powinien chyba.

    uszczelka pod glowica? kolektorem?(ktorym)?
    pierscienie? tloki? zawory?
    czy to sie opłaca naprawiac? jak moge zdiagnozowac to domowym sposobem? co powienienem sprawdzic?

    Jesli ktos potrafi to prosze o jakas porade.
    dzieki.
    Marek

    0 7
  • #2 26 Sty 2009 16:45
    merc126
    Poziom 1  

    Witaj masz uszkodzona sonde lambda wymień ja sobie i po kłopocie

    0
  • #3 26 Sty 2009 18:09
    markx77
    Poziom 9  

    malo przekonywujace .. a ,moze jakies inne sugestie ..i co sprawdzic?

    0
  • #4 26 Sty 2009 23:30
    fil2006
    Poziom 26  

    odczytaj pamiec bledow wpierw ,kts powinien zlapac jedz do boscha .

    Dodano po 57 [sekundy]:

    tak na oko czujnik temp.silnika

    0
  • #5 21 Cze 2009 02:53
    LeonMP
    Poziom 10  

    Czesc. i jak, poradziles sobie?

    0
  • #6 12 Kwi 2010 05:31
    max-cb
    Poziom 9  

    ja bym postawił na swiece zapłonowe-do wymniany.umnie w volvo v40 mniały przelot pod porcelaną .i po nagrzaniu silnika traciły ciśnienie w 2 cylindrach//////////////////stare zużyte swiece

    0
  • #7 20 Kwi 2010 10:39
    nicpo
    Poziom 10  

    Myślę, że uszkodziła się cewka zapłonowa. Chociaż daje iskrę, to nie ma odpowiedniej energii. Podmień cewkę i będzie OK.

    0
  • #8 20 Kwi 2010 22:54
    s.q
    Poziom 21  

    Witaj, ja bym sprawdził czy wejdzie do mikrofalówki,tak na 10 minut. A tak na serio jedź do warsztatu z renomą zapłacisz za góra dwie roboczo godziny i ci powiedzą co jest nie tak. Czasem jest tak że jak masz na konia to trzeba mieć na owies.
    Pozdrawiam.

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo