Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Obrotomierz Lumel z Poloneza - nieprawidłowe wskazania

pgoral 27 Sty 2009 22:21 908 0
  • #1 27 Sty 2009 22:21
    pgoral
    Poziom 25  

    Obrotomierz Lumel z Poloneza - nieprawidłowe wskazania

    Założony do Citroena AX działał dobrze, aż przy pewnym demontażu i montażu ponownie niestety coś dziwnego się stało. Mam wrażenie, że zaniża obroty jałowe, ale nie zawsze, nie wskazuje też takich obrotów jak powinien w czasie jazdy a niższe. Albo wskoczy na wyższe i tak jest jakiś czas aż spadnie. Co mu może być?

    Chciałem też go wyskalować i tu mam prblem. Podłączam pod niego zasilanie a pod wejście implusów zmienne napięcie i nic. Ani drgnie. No to zrobiłem układzik na rezystorku, diodze tranzystorze i żaróweczce.
    Żaróweczka zasilana z 12V podłączona do kolektora tranzystora świeciła sobie gdy były dodatnie połówki z transformatora połączonego przez R i D do bazy. Tranzystor zwierał wtedy do masy. Jak nie zwierał to na kolektorze żarówka dawała +12. No i ten kolektor był podłączony do wejścia impulsów i nic.

    Znalazłem takie opisy tego obrotomierza: https://www.elektroda.pl/rtvforum/viewtopic.php?t=752815&highlight=obrotomierz+lumel&sid=

    jego schemat jest w pierwszym poście w wątku:
    https://www.elektroda.pl/rtvforum/viewtopic.ph...+schemat&sid=6cbf47a55f902dbf60abf75d474e84cd

    0 0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo