Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Vectra B 2.5 v6 '96 - szarpanie pomiedzy 70-80km/h automat

Radzik4578 23 Sty 2013 12:56 8445 35
  • #31 23 Sty 2013 12:56
    Magda1982_Szczecin
    Poziom 2  

    To szarpanie wychodzi na granicy zmiany biegu, wygląda to tak jakby nie mógł się zdecydować na którym biegu ma jechać 2cz3?
    Dopiero wciskając magiczne "S" wymusza się redukcję.

  • #32 23 Sty 2013 17:50
    R4ZOR
    Poziom 11  

    Coś w ten deseń tyle ,że to występuje nie na jednym biegu lecz chyba na każdym wystarczy utrzymać poziom ok.1800 obr/min.Najbardziej jest odczuwalne przy 80km/h po przełączeniu na lock up wtedy szarpie najbardziej.
    A jeżeli to sterownik skrzyni jak piszesz to gdzie go szukac bo tego jeszcze nie namierzyłem? i czy trzeba go jakos adaptować u elektronika czy wystarczy samemu zamienic ?

  • #33 23 Sty 2013 19:13
    Magda1982_Szczecin
    Poziom 2  

    Jeśli to sterownik to lepiej jeżdzić na S, bo wywalasz skrzynię a wymiana to koszt około 2000zł. o ile zrobi to fachowiec. Jeśli partacz, to wyjdzie drożej. Samo badanie od 250zł w górę. Przy tak mocnym silniku to aż tak nie przeszkadza, bo praktycznie wskazówka przelatuje przez te 70-80. W mieście jedziesz 60, a poza miastem 100 i wyżej. Natomiast jeśli występuje na każdym biegu to faktycznie może wkurzać. Proponuję w okolicy znaleźć dobry warsztat specjalizujący się w automatach, ja znam tylko dwa, jeden w Gdańsku drugi w Szczecinie z czego ten w Gdańsku moim zdaniem jest lepszy i tańszy.

  • #34 24 Sty 2013 18:07
    R4ZOR
    Poziom 11  

    Wszędzie daleko ode mnie (okolice Warszawy) ale jeszcze jedna sprawa :zauważyłem ,że jak dłużej pojeżdze na benzynie to problem na kilka chwil (10-20 minut) ustepuje ale znów sie pojawia . Czy rozjechane mapy benzyny , co podobno częste w Omegach nie mają wpływu na to ? A może wymieniona przeze mnie sonda lambda (zamiennik Boscha) robi takie psikusy? Kupiłem nową bez wtyczki którą zaadoptowałem od starej sondy- moze pomyliłem przewody? dwa białe i jeden szary. może te białe od podgrzewania powinny byc na odwrót ? sondy oscylują ,jedna jest troche wolniejsza ale chodzi więc juz sam nie wiem .

  • #35 02 Lis 2013 11:37
    R4ZOR
    Poziom 11  

    Odświeżam dane wszystko wychodzi na uszkodzenie skrzyni biegów gdyż wszelkie testy jakie tylko możliwe zrobił mi dobry elektromechanik i silnik według niego jest ok. Natomiast jest cos co nie daje mi spokoju mianowicie gdy wymieniałem i\olej w skrzyni napotkałem na uszkodzenie w obrębie małej miski na dnie której leżał kawałek aluminiowego półksiężyca który trzyma pewną zawleczkę na jakiejś pompie czy zaworze? poniżej zamieszczam 2 zdjęcia jedno to moja skrzynia a drugie to skrzynia innego użytkownika w której ten element jest na swoim miejscu.Pytanie teraz co to jest za urządzenie (zazn. na zółto)i za co odpowiada? Może przez ten brak tego aluminiowego kawałka całe zamieszanie z tym przerywaniem

  • #36 31 Mar 2014 18:59
    R4ZOR
    Poziom 11  

    Skrzynia wymieniona na druga i dalej to samo