Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ford escort mk7 1.6 16 V 98r - problem z obrotami - gaśnie

sova-wls 29 Sty 2009 12:09 2960 2
  • #1 29 Sty 2009 12:09
    sova-wls
    Poziom 10  

    Witam,

    mam taki problem z escortem że gdy wdepne na 4000 obrotów i zdejme noge z gazu to silnik gasnie.
    Czasem gaśnie na niskich obrotach np przy dojeżdzaniu do świateł - ale sporadycznie i nieregularnie.
    Po zejściu z wysokich gasnie zawsze.
    W warsztacie powiedzieli że moze to byc moduł zapłonu.
    Może ktoś wie jaki może byc powód tej usterki

  • #2 30 Sty 2009 19:36
    piotreknuk
    Poziom 10  

    sprawdz wezyki podcisnieniowe na silniku te jeb.... fordy sa tak na to uczulone ze szok ost walczylem 2 tyg. z fiesta

  • #3 02 Lut 2009 15:25
    Krzysiek211
    Poziom 2  

    Witam...mam małe pytanie,jestem posiadacza escorta 1.6 zetec 16V i rano jak odpalam go to od szczała odpala po jakies minucie gasnie jak chce go pod trzymac by nie zgas a dodając gazy to jakby strzelało w róze ale cicho... a jak sie zagrzeje to elegancko jedzie...czysciłem silnik krokowy,sprawdzałem czujnik temperatury,sprawdzałem tez zawór odpowiecznika skrzyni karbowej czy jak sie to pisze i nic nie pomaga:/ prosze o pomoc...jestem poczatkujacy na forum mozna odpisywac na gg 9294271

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME