Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

pompa wspomagania kierownicy peugeot 407

hilek26 01 Lut 2009 13:57 25231 10
  • #1 01 Lut 2009 13:57
    hilek26
    Poziom 9  

    witam jestem posiadaczem peugeot 407 2.0 16V HDI. mam problem z pompa od wspomagania kierownicy a mianowicie kiedy chcialem zaparkowac samocho w zatoczce i skrecilem kierownice na maxa wtedy przestalo dzialac mi wspomaganie juz pare dni wczesniej kiedy skrecalem ze skrzyzowania to blokowalo mi kierownice chwilam(2sek.). Czy ktos moze mi pomuc w czym lezy problem czy jest to do zrobienia czy pompa do wymiany dodam ze pompe mam elektryczna a sprawdzalem bezpieczniki i sa wszystkie w pozadku. Z gory dziekuje za pomoc.:D

    1 10
  • #2 01 Lut 2009 15:12
    kybernetes
    Poziom 39  

    Ta pompa jest w CANie i jest raczej malo awaryjna, brak wspomagania nie musi byc spowodowany uszkodzeniem pompy (i czesto nie jest). Przyczyna moze byc utrata sygnalow z CAN, np. predkosci pojazdu. Konieczna diagnostyka komputerem i odczyt usterek.

    Pozdrawiam

    2
  • #3 01 Lut 2009 18:19
    zk2003
    Poziom 14  

    Napewno diagnoza,ale proponuje przed diagnozą sprawdzić,czy nie ma wycieku,i czy jest płyn .

    1
  • #4 01 Lut 2009 18:53
    sadek1979
    Spec od samochodów

    fachowcem po peugeotach nie jestem ale podejrzewam że pompa napędzana jest paskiem który może jest zbyt luzny

    2
  • #5 01 Lut 2009 19:00
    hilek26
    Poziom 9  

    pompa jest elektryczna

    Dodano po 1 [minuty]:

    do diagnosty mam 1,5km czy moge jechac taki dystans bez wspomaganie czy niec sie nie rozwali?

    2
  • #6 01 Lut 2009 19:17
    kybernetes
    Poziom 39  

    Pompa jest napedzana silnikiem trojfazowym z elektronicznym falownikiem. Mozesz spokojnie jechac, nic sie nie stanie, tylko pamietaj ze nie masz wspomagania.

    0
  • #7 01 Lut 2009 19:19
    hilek26
    Poziom 9  

    KO dzieki jutro jade do diagnosty i napiszw wam co mi powie jeszcze raz dzieki

    1
  • #8 03 Lut 2009 10:57
    abcdefghijklmnopr
    Poziom 2  

    Ma ten sam problem, do wymiany pompa i oczywiscie plyn, koszt w serwisie w Zielonej Gorze 1500zl, pozdrawiam.

    0
  • #9 03 Lut 2009 20:06
    hilek26
    Poziom 9  

    w moim przypadku to troche dziwne bo ten samochod ma przejechane dopiero 17000 tys km to troche dziwne zeby juz pompa siadla

    0
  • #10 03 Lut 2009 22:15
    abcdefghijklmnopr
    Poziom 2  

    No moj ma prawie 120tys i w sumie te blokady wspomagania zaczely sie po wymianie opon na zimowe;/;/; takze wszystko mozliwe, jutro sie umawiam na konkretna date oddania auta do naprawy, moze bedzie tylko plyn do wymiany i zabrudzony uklad (taka moja cicha nadzieja:)). W aucie wymienialismy juz kolo dwumasowe (2tys zl;/;/), tarcze,klocki, oczywiscie wszystkie plyny i paski. Utrzymanie tego auta jest drogie, ale jezdzi sie nim super;] Jak bedziesz wiedzial co jest u ciebie konkretnie to daj znac.

    4
  • #11 30 Kwi 2009 21:32
    hilek26
    Poziom 9  

    dzieki za pomoc diagnoza pomogla byla zlaczka w puszce z bezpiecznikami walnieeta wielkie dzieki za pomoc

    5