Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

szarpiący FIAT UNO 1,4ie GAZ

moa 08 Kwi 2004 21:19 2385 15
  • #1 08 Kwi 2004 21:19
    moa
    Poziom 2  

    Mam zamontowaną instalację BRC , samochód szarpie jakby na moment brakowało mu iskry na świecach , przeważnie dzieje się to podczas zmiany biegu 2 ,3 choć ostatnio nawet podczas jazdy szarpnie , fachowcy !!!! twierdzą że to kwestia ustawienia , ustawiali cztery razy bez powodzenia

    0 15
  • #2 08 Kwi 2004 22:05
    skorpio33
    Poziom 13  

    Wątpię żeby to była kwestia ustawienia inst. gazowej. Na 99% zapłon .
    Po kolei - świece (do gazu żadne brisk'i !!! ani inne wynalazki),potem kable bym sprawdził ,czy nic nie świeci na nich (najlepiej po ciemku i przy wilgotnej pogodzie) ,dalej aparat zapł. Palec rozdzielacza a przede wszystkim kopułka ,spróbuj ją dokładnie osuszyć w ciepłym i sprzyskać od wewnątrz jakimś preparatem do usuwania wilgoci .Sam swego czasu dość się naużerałem z takim problemem ,a winna była kopułka - na oko
    wyglądała jak nówka !

    0
  • #3 08 Kwi 2004 23:07
    teodor76
    Spec od samochodów

    a na benzynie też się tak dzieje niepiszecie czy na paliwie jest oki czy nie jeżeli tylko na gazie to spróbuj obrucić rurę sąca z filtra powiertza tam gdzie silnik pobiera powietrze , odpal autko i dmuchnij w przewod ssący czy nastąpi jakakolwiek reakcja tylko na gazie lpg

    0
  • #4 09 Kwi 2004 21:29
    moa
    Poziom 2  

    gdy zaczeło szarpać wymieniłem kable, świece i kopułke , a jeśli chodzi o rurę doprowadzającą powietrze to jest zdięta z orginalnego wlotu .

    0
  • #5 09 Kwi 2004 21:44
    Pitereks
    Poziom 14  

    No ja mam identyczny problem - tylko że na benzynie (nie mam gazu) i wymieniłem kable i świece, ale niestety dalej tak robi, chyba się wezmę za rozdzielacz tylko nie umiem go zdjąc :?

    0
  • #6 10 Kwi 2004 08:27
    camco
    Poziom 14  

    dostajesz lewe zimne powietsze zboku moze uszczeka

    0
  • #7 10 Kwi 2004 13:47
    Artwin
    Poziom 16  

    Przyjrzyj się aparatowi zapłonowemu czy nie ma luzu na ośce.

    0
  • #8 10 Kwi 2004 20:12
    moa
    Poziom 2  

    co do uszczelki to raczej nie bo tego objawu niema na benzynie

    0
  • #9 11 Kwi 2004 07:28
    mariusz

    Poziom 15  

    Jeśli nie ma tego efektu szarpania na benzynie tylko na gazie to trzeba zwrócić uwagę w jaki sposób jest podłączony impuls zapłonowy do centralki gazu - czasem zdarza się, że centralka "gubi" impuls i wtedy odcina gaz. Może być to spowodowane winą centralki, okablowania bądź złego wpięcia w instalację elektryczną szmochodu. Ten ostatni przypadek może w granicznym przypadku skutkować poważną awarią elektroniki w aucie.

    0
  • #10 11 Kwi 2004 17:15
    camco
    Poziom 14  

    moze membram ztwardniala od rgulacji cisnienia gazu i filter gazu

    0
  • #11 16 Kwi 2004 16:13
    idradek
    Poziom 11  

    a może czujnik halla ? takie coś właśnie niedawno padło w uno 1.0 fire i na początku były takie obiawy jak w tym, a potem to już wogóle nie chciał chodzić.

    0
  • #12 16 Kwi 2004 16:34
    waldekel
    Poziom 28  

    idradek napisał:
    a może czujnik halla ? takie coś właśnie niedawno padło w uno 1.0 fire i na początku były takie obiawy jak w tym, a potem to już wogóle nie chciał chodzić.

    idradek napisz coś więcej na temat tego czujnika, czy sam wymieniałeś, czy na gazie też były takie objawy, u mnie chyba podobnie się zaczyna się robić.

    0
  • #13 21 Kwi 2004 21:25
    moa
    Poziom 2  

    Problem był w silniczku krokowym , po wymianie na użynay za 100zł. pr awaria ustała 8) 8) 8) :D :D

    0
  • #14 24 Kwi 2004 20:02
    Pitereks
    Poziom 14  

    U mnie problem szarpania rozwiązał się dzisiaj - zaczął co chwile gasnąć i za którymś razem juz nie zapalił - przyczyna - wtryskiwacz do wymiany.
    I szarpanie było wynikiem jego niedomagania :!: aż w końcu przestał działać wogóle

    0
  • #15 18 Sie 2007 19:45
    ZiBo 50986
    Poziom 9  

    Miałem taki sam problem z szarpaniem silnika ale na gazie. Na benzynce hulał aż miło. Problem tkwił w nieszczelnych zaworach dolotowych. Po przeszlifowaniu pastą zaworową problem zniknoł. gazownicy nawet twierdzili że trzeba wymienić reduktor ok. 400zł.

    0
  • #16 30 Sie 2007 20:32
    legin
    Poziom 2  

    Ten ostatni przypadek może w granicznym przypadku skutkować poważną awarią elektroniki w aucie.

    0