Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Rover 214- problem z odpaleniem

05 Lut 2009 17:14 4794 9
  • Poziom 11  
    Witam
    Mam taki problem z moim Roverem 214 1.4 75km.Jak samochód postoi przez noc na podwórku to żeby go odpalić muszę wcisnąć i przytrzymywać pedał gazu(jak puszcze to mi po prostu gaśnie silnik),ale jak silnik jest już rozgrzany to pali bez problemu.Jaka to może być przyczyna.
  • Poziom 12  
    wymień świece i przewody a jak nie pomorze to już pada cewka zapłonowa
  • Poziom 11  
    ja myślałem jeszcze nad ssaniem ,że się nie włącza automatycznie
  • Poziom 12  
    sprawdź iskrę i ciśnienie na tłokach
  • Poziom 12  
    ale jak to jest silnik na wtrysku to nie ma tam ssania a jak na gaźniku to możliwe

  • Poziom 20  
    Jak Ci się nie włącza ssanie automatyczne to masz uszkodzony czujnik temperatury silnika. Sprawdź obroty po odpaleniu - na zimnym silniku powinny być około 1100 a po zagrzaniu około 850. Uszkodzony czujnik też wpływa na odpalanie - zimny silnik powinien dostać większą dawkę paliwa
  • Poziom 20  
    czujnik temp. jak kolega napisał wyżej.
    dawka paliwa za mała jak zimny i gaśnie
    to tak jak malucha odpalać bez ssania jak zimny
    złapie i zgaśnie, złapie i zgasnie
  • Poziom 10  
    czujnik płynu chłodzącego,komputer zczytuje z niego wartość temperatury i steruje dawka paliwa przyciął sie i cały czas daje sygnał że silnik jest rozgrzany
  • Specjalista grupy V.A.G.
    Myślę że kolega w ciągu 5 lat rozwiązał swój problem.
    Co się może w czujniku przyciąć - uszkodził się termistor NTC.
  • Poziom 10  
    czujnik to groszowe sprawy proponuje wymianę