Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Astra 1,6 94r nie odpala, iskra jest na wszystkich świecach.

05 Lut 2009 18:08 3117 20
  • Poziom 21  
    Witam..autko jak w temacie, kreci nie odpala..iskra jest na wszystkich swiecach ,po wyjeciu swiec sa mokre..tak jakby je zalewalo..autko jest zgazowane..na gazie tez nie odpala..rozrzad sprawdzony..
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Poziom 10  
    iskra jest ale jaka niebieska czy żółta, zobacz czy wtryskiwacz jest dobry czy nie leje do oporu
  • Poziom 21  
    niebieska..jak sprawdzic wtryskiwacz? pozatym dlaczego nie odpala na gazie?
  • Poziom 26  
    Jeżeli nie odpala ani na benzynie ani na gazie to usterka jest po stronie układu zapłonowego a nie paliwowego.
  • Poziom 21  
    Tak..tego tez sie domyslilem..tylko ze autko kupilem juz nieodpalajace i nie wiem czy kiedykolwiek pracowalo na gazie..dalem na krótko wszystkie elektrozawory i gaz leci caly czas i ucieka przez kolektor..
  • Użytkownik usunął konto  
  • Poziom 26  
    Inaczej....... a jak z kręceniem, czuć jakieś sprężanie w cylindrach czy kręci jakby miał świece wykręcone ? Czy to jest X16SZ - jest czujnik położenia wału korbowego ?
  • Poziom 21  
    Pomierze na weekendzie sprezanie ,ale czuc ze jest..nie wiem jaki to silnik..wiem ,ze jest juz elektroniczna cewka i modul..nie ma kopułki,bo taki byly chyba wczeniej...
  • Użytkownik usunął konto  
  • Poziom 21  
    Zapomnialem napisac..podkladalem cewke i czujnik obrotów..
  • Poziom 26  
    Obejżyj mocowanie czujnika oraz stan koła zębatego, możliwe że dostał strzała i coś sie pokrzywiło i nie daje impulsu w odpowiednim momencie.
  • Użytkownik usunął konto  
  • Poziom 26  
    Fakt, popieprzyłem na maxa. Więc odkręć wydech i jedna kwestia sie wyjaśni.
  • Poziom 16  
    Sprawdz czy czasami nie jest tak ze dostaje paliwo z gazem naraz wtedy pomimo iskry swiece będą zalane. Sprawdz przekaznik odcinający wtryskiwacz ten montowany przez gazownikow
  • Poziom 13  
    Świece zalane, benzyną czy płynem chłodzącym? Jeśli benzyną, wykręć świece, przepal je (osusz) np. zapalniczką, wkręć, pokręć silnikiem na benzynie ok 10sekund, Centralkę od gazu przełącz na gaz, zdejmij zasilanie z elektrozaworu na reduktorze, pedał gazu w podłogę i kręć minimum 15 sekund. Ale po sprawdzeniu drożności wydechu
  • Poziom 21  
    Zaczne od spreżania..napewno nie jest benzyna i gaz naraz go odpinalem elektrozawór..świece zalane benzyna bo czuć zapach benzyny
  • Użytkownik usunął konto  
  • Poziom 13  
    sprawdz to sprężanie i moze kolejność przewodów wysokiego napiecia może ktos pozamieniał
  • Użytkownik usunął konto  
  • Poziom 15  
    Luckskywalker napisał:
    Zaczne od spreżania..napewno nie jest benzyna i gaz naraz go odpinalem elektrozawór..świece zalane benzyna bo czuć zapach benzyny

    Na początek radzę mechanicznie odłączyć gaz /zawór zakręcany lub fizycznie zdjąć wąż i pozatykać otwory/Zdarza się uszkodzony elektrozawór.Jeśli nie pomoże to sprawdżić ciśnienia paliwa z pompy i na listwie.
  • Poziom 9  
    Witam! ja mam podobny problem tyle że z astrą 1,4 97r. jak jest zimna to odpala bez problemu i pracuje do momentu aż się nie nagrzeje wtedy gaśnie i nie da rady zapalić!
    Rozrusznik kręci ale nie chce zapalić i do tego podczas zapłonu mryga kontrolka silnika, a jak uda mi się już odpalić to skaczą obroty i po chwili gaśnie. Nieraz jak odpale to przejade ok.2km i gaśnie
    W astrze było wymienione:
    -cewka
    -czujnik halla
    -pompa paliwa
    -cały kompletny wtrysk
    -filtr paliwa
    -palec

    Pomocy!!