Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

chrysler voyager '89 centralny zamek nie działa

06 Feb 2009 01:58 2373 2
  • Level 2  
    witam

    jak w temacie nie działa centralny zamek, z tym że włącznik/sterownik działa. bezpieczniki też ok. gdzie szukać usterki? od czego zacząć?
    włącznik jest 5 przewodowy. w stanie wolnym: masa 1 na stałe zwarta z różowym, masa 2 na stałe zwarta z pomarańczowym oraz stały plus. otwieranie; pomarańczowy zwiera z plusem stałym ale różowy z masą 1 nadal zostaje zwarty. zamykanie; różowy zwiera z plusem stałym ale pomarańczowy z masą 2 nadal zostaje zwarty.
    jak ktoś się zna lub dłubał w tym prosze o pomoc
    ps.jak przy okazji wpiąć alarm?
  • VIP Meritorious for electroda.pl
    Jaki alarm? Chyba nie sprawdziłeś co dzieje się w drzwiach kierowcy, powinien zamykac po kluczyku wszystkie drzwi. Mam wrażenie,że sprawa Cię przerasta. W razie czego pomogę, tel w podpisie.
  • Level 2  
    w tym aucie nie ma centralnego z kluczyka, nie ma tez alarmu. w drzwiach można manualnie zamknac drzwi przy ktorych sie siedzi jak w kazdym aucie, a poza tym jest pstryczek-elektryczek którym otwieram lub zamykam centralnie wszyskie drzwi. taka wersja auta. nic mnie nie przerasta, tylko przestało dzialac i pytam czy ktos mial taki problem i wie co to moze byc. wole zapytac zanim tapicerke posciagam i zaczne szukac metoda eliminowania mozliwych usterek po kolei. jak wiesz co to moze byc to powiedz, jak nie to bede dlubac az znajde