Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

megan 1,9 d , 97 rok ,nie równo chodzi na zimnym silniku

Becia*bi 06 Lut 2009 23:08 2847 20
  • #1 06 Lut 2009 23:08
    Becia*bi
    Poziom 9  

    Czy jest to możliwe, że siadł sterownik do świec żarowych ,rano jak podgrzewam świece kontrolka od świec gaśnie ,a świece nadal grzeją ,po ok 10 sekundach gasną , zapala cieżko i nie wchodzi na obroty przy zapaleniu silnika(brak ssania) , potrzęsie nim troszkę i dalej chodzi ok ,przy mrozach jest ciężko z zapaleniem .Wymieniać sterownik do świec żarowych , czy szukać innej przyczyny? (świece wymienione ,wymieniony też czujnik temp. wody przy sterowniku )

    0 20
  • #2 06 Lut 2009 23:17
    robsons10
    Poziom 16  

    Z tego co opisujesz to sterownik zachowuje się poprawnie bo po zgasnięciu kontrolki powinien jeszcze grzać jakiś czas .Skoro świece ok to proponuję skontrolować układ zasilania paliwem,a dokładnie jego szczelność ,czy nie ma w układzie powietrza.(kontrola filtra paliwa,wszystkich połączeń przy nim).Częstą usterką przy tych silnikach były zaworki zwrotne w pompach wtryskowych.

    0
  • #3 06 Lut 2009 23:49
    Becia*bi
    Poziom 9  

    To jaka jest przyczyna tego , że rano nie wchodzi na obroty przy zimnym silniku i trzęsie nim, a po kilku sekundach jest ok .(filtr paliwa wymieniony ,wężyki też ,wtryski zrobione)Proszę o poradę.

    0
  • #4 07 Lut 2009 21:13
    robsons10
    Poziom 16  

    Jak zaczniesz wszystko wymieniać to wreszcie kupisz nowy samochód.Jak napisałem skoro sterownik zachowuje się tak jak piszesz to napewno jest ok.U mnie w scenicu świece są podłączone po dwie ,każda para na oddzielnym przewodzie-sprawdź czy na obydwu przewodach jest prąd podczas grzania i czy świece napewno grzeją mimo,że nowe.Z objawów wygląda jakby świece nie grzały,ale może to być też wina ciśnienie w cylindrach jednak to daleka perspektywa.Jeżeli to co napisałem będzie ok to podłączenie pod komputer.Powodzenia

    0
  • #5 08 Lut 2009 00:57
    Becia*bi
    Poziom 9  

    Dziękuje , to do roboty ,jak sie uda to kliknę.Pozdrowionka

    0
  • #6 08 Lut 2009 11:00
    Becia*bi
    Poziom 9  

    A jeszcze dla pewności pytanko , meczanik stwierdził ,że nie mamy komp .w silniku (model 1,9 D ,F8Q 620 ) ,a może nie wie gdzie szukać , proszę odpisać .Pozdrawiam

    0
  • #7 08 Lut 2009 14:27
    robsons10
    Poziom 16  

    Witam.Jak sie domyślam chodzi o kmputer a raczej pewnie o sterownik całej elektroniki.Ja mam 1.9 dti f9q734 i taki sterownik znajduje się u mnie na prawym błotniku (od strony pasażera)pod maską.Twój silnik nie ma turbiny ale konstrukcja dużo nie odbiega od mojej i zasada działania taka sama.Pisząc podłączenie pod komputer miałem na myśli diagnostykę u jakiegoś speca od diesli w celu sprawdzenia błędów.I zmień tego mechanika.

    0
  • #8 08 Lut 2009 20:11
    jurekk55
    Poziom 34  

    te układy dały niejednemu "popalić",1 mechanik który wie jak zrobić próbę przelewów,2 sprawdzenie szczelności układu paliwa,3"poczytanie"czujników.możesz mieć też problem z zacinającym się regulatorem w pompie w/ciśnienia( na podwórku weryfikacja raczej trudna),części zostaw do zakupu mechanikowi bo tak jak napisał robsons10 wydasz majątek

    0
  • #9 08 Lut 2009 21:48
    Becia*bi
    Poziom 9  

    Dzięki , tylko wiecie jak cieżko jest trafić na kumatego mechanika , poza tym ta meganka jest super , dwa lata był spokój , a tu taki bum ,mam nadzieje że to nie zmusi mnie do zmiany autka .Miałam wymieniany czujnik temp. wody co daje info ,do sterownika , może ten sterownik nadal pamietać w jakiś sposób ustawienia tamtego? Pozdrowionka panowie.

    0
  • #10 08 Lut 2009 22:45
    jurekk55
    Poziom 34  

    czujniki to dane bieżące,może pamiętać nie wykasowany błąd, bez skutków jeśli teraz działa poprawnie

    0
  • #11 09 Lut 2009 01:35
    Becia*bi
    Poziom 9  

    Ok ,to jutro jadę do doktora z autkiem , będę mądrzejsza zobaczymy co uda się zrobić .Serdeczne dzięki za pomoc, kliknę ,czy pomogła wizyta .Pozdrawiam doradców!

    0
  • #12 09 Lut 2009 19:20
    Masselo
    Poziom 12  

    w f8Q 1.9D nie ma mowy o zadnym komputerze.
    przyczyna takiego zachowania bedzie spalona któras z swiec jak i zarówno brak ssania.

    0
  • #14 10 Lut 2009 15:35
    Becia*bi
    Poziom 9  

    Hej Masselo ,czy jesteś pewien ,że nie mam u siebie w megance komp?(F8Q 620 ) 97 r. Bo teraz jeden mechanik szukał i nie mógł znależć , a ktoś pisze że mam , poza tym ,czy mam dobre świece kupione do tego modelu eyquem G50+PDT501 , poprzednie się spaliły ( 1 się przegrzała, 3 była spalona ,2-4 była ok ,to już drugi raz palą się w tej kolejności .Pozdrowionka

    0
  • #15 10 Lut 2009 17:58
    jurekk55
    Poziom 34  

    jeżeli masz silnikF8Q620to sterownika nie ma tak jak pisał masselo szkoda że wyznacznik silnika podajesz na końcu w tym roczniku były 4 wersje(tyle ja policzyłem)

    0
  • #16 10 Lut 2009 18:12
    Becia*bi
    Poziom 9  

    witam ,ale u mnie sterownik od świec jest ,i stwierdzono że to on jest uszkodzony NAGARES 7700870715A , taki ma symbol to panowie jak świece bedą ok to wymienaic sterownik czy nie ? Pozdrowionka Becia.

    0
  • #17 10 Lut 2009 18:29
    jurekk55
    Poziom 34  

    dobra,chociaż mieszasz niespotykanie przy tej wersji silnika nie masz sterownika silnika.sterownik świec żarowych występuje niezależnie czy masz tzw."komputer silnika"jeśli świece są ok.zmień sterownik świec,pod warunkiem że została sprawdzona usterka

    0
  • #18 11 Lut 2009 19:36
    Masselo
    Poziom 12  

    Sterownik swiec żarowych charakteryzuje sie specyficznym cyknieciem. Przekrec kluczyk poczekaj az kontrolka swiec zgasnie i od momentu zgasniecie kontrolki poczekaj z 30s jesli w tym czasie nie usłyszysz takiego CYK zterownik do wyrzucenia

    0
  • #19 16 Lut 2009 20:04
    Becia*bi
    Poziom 9  

    witam wszystkich , swiece sprawdzone są ok . sterownik ok , tylko brakuje rano przy zimnym silniku wysokich obrotów (ssania) naciag ssania ok, linka naciąga ,ale na obroty wchodzi dopiero po ok .dwóch min. co znowu jej sie stało ? jak coś wiecie to podpowiedzcie panowie .Pozdrawiam wszystkich

    0
  • #20 16 Lut 2009 21:05
    robsons10
    Poziom 16  

    Witam ponownie.Jak pisałem wcześniej sterownik świeć ok i świece mamy za sobą,ale pozostał jeszcze do sprawdzenia układ zasilania paliwem,a w szczególności pompa-zaworki itd..Proponuję podjechać do dobrego pompiarza i on będzie wiedział co zrobić.

    0
  • #21 23 Lut 2009 16:55
    zeby1
    Poziom 2  

    miło mi że ktoś posiada taki sam samochód jak ja i jeszcze z tą samą usterką silnik f8q620 pompa wtryskowa bosh z przestawiaczem rozruchu na zimo taki zawór z 1 kabelkiem ale do rzeczy a więc komputera tam niebyło i nigdy niebędzie a więc sprawdzić czy paliwo niecofa sie z pompy wtryskowej spowrotem do filtra jeżeli tak sprawdzić złącza jeżeli ok zamontować zawór odcinający paliwo pomiędzy pompką ręczną a filtrem paliwa koszt około 30 zeta jeżeli niebędzie poprawy na zimnym silniku sprawdzić napięcie na elekktrozaworze tym z 1 kabelkiem na zimnym ma być tam około 12 v z czasem jak silnik zagrzewa sie napięcie powinno zanikać przełączając pompe na dawke minimalną ten zawór jest odpowiedzialny za zwiększenie dawki rozruchowej jeżeli niema napięcia udział w działaniu zaworu bierze sterownik świe i czujnik 4 pinowy od temperatury który daje sygnał do sterownika o temperaturze silnika prądem steruje tym elekktrozaworem a masą świecami u mnie siadł czujnik 4 pinowy i nigdzie niemoge go kupić

    0