Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VW Golf 3 problem z hamulcami tylnymi

mayk24 08 Lut 2009 10:53 8849 6
  • #1 08 Lut 2009 10:53
    mayk24
    Poziom 9  

    Witam
    Mam problem z moim golfikiem a mianowicie od dłuższego czasu czuć podczas hamowania słabą skuteczność hamowania osi tylnej. Dodam że problem pojawiał się bardzo stopnioiwo tak że nie wyczułem tego od razu tylko po przesiadce na inny wóz. Nadmienię że według mnie hamulce przedniej osi działają bez zarzutu ale cóż z tego skoro ''nurkuje'' przy każdym ostrzejszym hamowaniu.
    Po ściągnięciu bębnów z tyłu z zaskoczeniem stwierdziłem że wszystko jest "nówka" a po wciśnięciu pedału hamulca reką obróciłem bęben więc hamulca nie ma :( Dodam że hamulec ręczny działa idealnie czyli po zaciągnięciu bębysą zblokowane i nie do obrócenia. Układ jest odpowietrzony na 100% i stawiałem na korektor siły hamowania ale po oględzinach mojego podwozia stwierdziłem że przewody hamulcowe z cylinderków tylnych idą prosto do pompy. Na tym kończy się moja wiedza na temat hamulców więc proszę o ewentualne wskazówki co powinienem sprawdzić.
    Przy pompie hamulcowej między przewodem a pompą jest takie coś nie wiem może to też jakiś zawór? A może pompa się skończyła?
    Dane auta: VW golf 3 1994r silnik 1,4 ABD bez ABS

    Dziękuję za wszystkie wskazówki i rady.

    1 6
  • #2 08 Lut 2009 11:10
    dydorobert
    Poziom 12  

    jedź na skp pogadaj z diagnostą i trzeba zrobić 2 x pomiar sił hamowania ( samochodu obciążonego i nieobciążonego) później daj znać co wyszło i zastanowimy się co z tym zrobić

    0
  • #3 08 Lut 2009 11:25
    ociz
    Moderator Samochody

    Cylinderki mogą być poprostu zapieczone, to nie nowość w tych autach.

    0
  • Pomocny post
    #4 08 Lut 2009 17:21
    pioart
    Poziom 37  

    Witam
    Kolega ociz ma rację , jeśli wszystko wygląda jak nowe to cyinderki "zamarznięte" Zdejmij bęben i sprawdź stan cylinderków czy nie są zapieczone bo z opisu wynika że tak

    0
  • #5 08 Lut 2009 20:06
    mayk24
    Poziom 9  

    Ok. rozbiorę jeszcze raz i sprawdze cylinderki bo faktycznie tego nie sprawdzałem ale po wciśnięciu hamulca koła lekko hamują tylko tak jakby siły miały mało. Więc sprawdzę to raz jeszcze a jeśli okaże się że wychodzą i powracają to jade na SKP na roleczki.
    Narazie dzięki za info. pozdrawiam.

    1
  • #6 09 Lut 2009 22:31
    preker20
    Poziom 10  

    a pompę hamulcową też odpowietrzyleś ?

    1
  • #7 29 Kwi 2009 16:17
    mayk24
    Poziom 9  

    Witam wszystkich. Problem był w cylinderkach (zapieczone) także dziękuję za odpowiedzi i zamykam temat. Autko hamuje aż strach nadusić na pedał. :)

    0