Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem z odpalaniem hyunday scoupe 1993 1,5l

arbobo 08 Lut 2009 13:18 978 3
  • #1 08 Lut 2009 13:18
    arbobo
    Poziom 15  

    Borykam się z dziwnym problemem i nie wiem czego już szukać.Otóż autko działa bez problemu , jednak raz na jakiś czas podczas uruchamiania silnika silnik zaskoczy i zgaśnie i wówczas o odpaleniu można zapomnieć.Jednak jeżeli autko postoi parę godzin znowu odpala bez kłopotu.W momencie kiedy nie odpala czuć benzynę.Ten sam objaw występuję jeżeli np autko zadusi się przy ruszaniu.Próbowałem odpalać na holu i też bez skutku , a wręcz przeciwnie bo po tej próbie już nie mogłem odpalić nawet na drugi dzień , czuć tylko paliwo.Iskra jest.Swiece nowe , przewody nowe.

    0 3
  • #2 08 Lut 2009 13:46
    F50
    Poziom 10  

    Witam, proponowałbym sprawdzić czujnik położenia wału, prawdopodobnie on może być przyczyną, podepnij samochód pod komputer i powinno wywalić błędy. Może być też, że wtyczka od tego właśnie czujnika jest zaśniadziała, nic innego nie przychodzi mi do głowy, ale spróbuj jeszcze odpiąć klemy od akumulatora i pozostaw tak na minimum 2h, komputer powinien się automatycznie zresetować, ważne aby to było wykonane gdy silnik jest zimny. Pozdrawiam

    0
  • #3 08 Lut 2009 14:08
    arbobo
    Poziom 15  

    Dzięki sprawdzę , ale czy przy uszkodzonym czujniku autko jeżeli już odpali to silnik chodziłby bez zastrzeżeń , żadnych poszarpywań równa praca?Czy czujnik położenia wału działa tylko podczas rozruchu.

    0
  • #4 08 Lut 2009 15:35
    F50
    Poziom 10  

    Kiedyś miałem Fiata Seicento Sporting 1.1, auto jeździło elegancko, nie było żadnego przerywania, ale miałem problem właśnie podobnie jak Ty, zgasiłem auto po przejechaniu zwykle 20km, po 3h próbowałem odpalić, rozrusznik kręcił i kręcił ale nie mógł zapalić, oddałem go do mechanika, wymienił czujnik położenia wału, po wymianie problem minął i auto chodziło elegancko. Teraz mam Lagunę 2.0 8V, samochód potrafił mi zgasnąć w mieście i nie mogłem go uruchomić, świece i kable miałem nowe, pojechałem do elektryka i to samo jak we Fiacie, czujnik położenia wału, tyle że u mnie styki były tak zasniadziałe że nie było mowy o poprawnym działaniu, auto jeździ teraz bezproblemowo, także sprawdź ten czujnik.
    Czujnik położenia wału korbowego pracuje cały czas ponieważ przesyła informacje potrzebne do:
    -sterowania kątem zapłonu
    -przebieg wtrysku paliwa
    -usuwanie par paliwa ze zbiornika
    I wiele innych informacji potrzebnych do prawidłowego działania silnika.
    Pozdrawiam

    0