Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Candy CS 456M - problem z pobraniem wody !

maro99 09 Lut 2009 04:56 2686 2
  • #1 09 Lut 2009 04:56
    maro99
    Poziom 2  

    Witam !
    Mam następujący problem ze zmywarką Candy CS 456M. Po włączeniu w zmywarce ciągle pracuje pompa do wypuszczania wody. Jest tak na każdym ustawieniu programatora. Sprawdziłem to wlewając wodę do środka. Pompa ją szybko wypuszcza, ale po zakończeniu wypuszczania nie pobiera wody i nie rozpoczyna cyklu zmywania. Co ewentualnie dalej sprawdzić ?
    Proszę o jakieś uwagi i sugestie, Maro

    0 2
  • #2 09 Lut 2009 14:22
    dyziowaty1
    Poziom 12  

    Witam.Jezeli zmywarka posiada aqastop (układ przeciw-zalewowy),to sprawdz czy na spodzie zmyw. nie ma wody.Jeżeli jest to należałoby ją usunąć i powinna zmyw. pobrać wodę.

    Dodano po 3 [minuty]:

    Witam.Jeżeli zmyw. posiada aqastop (uklad przeciw-zalewowy)to sprawdz czy na spodzie zmyw. nie ma wody, jeżeli jest to należałoby ją usunąć i zmyw. powinna ruszyć. Pozdr.

    0
  • #3 09 Lut 2009 21:41
    maro99
    Poziom 2  

    dyziowaty1 napisał:
    Witam.Jezeli zmywarka posiada aqastop (układ przeciw-zalewowy),to sprawdz czy na spodzie zmyw. nie ma wody.Jeżeli jest to należałoby ją usunąć i powinna zmyw. pobrać wodę.

    Dodano po 3 [minuty]:

    Witam.Jeżeli zmyw. posiada aqastop (uklad przeciw-zalewowy)to sprawdz czy na spodzie zmyw. nie ma wody, jeżeli jest to należałoby ją usunąć i zmyw. powinna ruszyć. Pozdr.


    Miałeś rację, choc musże przyznać, że sam do tego doszedłem. Po południu zabrałem się za demontaż lewego boku zmywarki i na dole znalazłem ten wyłacznik przeciwzalewowy ze styropianowym pływakiem.
    Przy okazji dokręciłem opaskę jednego z wodnych przewodów. Teraz zmywareczka śmiga jak nowa.

    Pozdrawiam, Maro

    -1