Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot 307 2.0 HDI - problem z nawiewem na przednią szybę

embnet 10 Lut 2009 10:15 5671 5
  • #1 10 Lut 2009 10:15
    embnet
    Poziom 9  

    Witam,
    Mam taki przypadek w moim Peugeocie.
    W samochodzie jest klimatronik.
    Wszystkie nawiewy na kabinę działają bardzo ładnie.
    Wieje że głowę chce urwać. Po przełączeniu klimatyzacji na przednią szybę w zasadzie nic to nie daje. Nawiew jest bardzo słaby.
    A co się z tym wiąże, w niektóre dni szyby są cały czas zaparowane.
    Może któryś z szanownych kolegów miał taki przypadek i jest w stanie podzielić się tą wiedzą.

    Z góry dziękuję za pomoc.

    0 5
  • #2 10 Lut 2009 10:41
    redes
    Poziom 13  

    Sprawdź węglowy kabinowy filtr powietrza.

    0
  • #3 10 Lut 2009 14:16
    766630
    Użytkownik usunął konto  
  • #4 10 Lut 2009 20:43
    rafi999
    Poziom 16  

    Zaparowane szyby będą wówczas gdy masz załączony nawiew wewnętrzny lub gdy jest wilgoć a nie załączysz klimy. Najpierw sprawdź czy wogóle działa sterowanie obiegiem wewnętrznym.Natomiast gdy wciśniesz nawiew na szybę czołową to powinny być pozamykane czołowe kratki nawiewowe.

    0
  • #5 10 Lut 2009 20:59
    embnet
    Poziom 9  

    Może pokolei:

    - Klimatyzacja jest automatyczna jednostrefowa.
    - Filtr kabinowy wymieniłem.
    - Nawiewy na kabinę i na stopy działają poprawnie
    - Przy obiegu wewnętrzyn nawiewy na kabinę i na stopy
    również z działają poprawnie.

    Czytają różne posty znalazłem coś takiego.
    Że należy wykręcić schowek i dojdziemy do różnych mechanizmów.
    Próbowałem schowek wykręcić ale nie tak łatwo. Sąsiednie elementy tapicerki nie pozwalają na wyciągnięcie schowka. Mniejsza z tym.
    zanurkowałem pod schowek i przy włącząnym silniku przełączałem klimatyzację na różne tryby. Zauważyłem, że mechanizm od klapki bezpośrednio za schowkiem w żadym trybie się nie uruchomił. Tak jak by nie działał. Wnioski nasuwają mi się dwa:
    albo jest uszkodzony układ sterujący tą zapadką (taka czarna kostka przy trybikach). Albo nie dochodzi sygnał sterujący (może jakiś bezpiecznik).
    Nie bardzo wiem jak sprawdzić taki układ albo który bezpiecznik to może być. Niestety nie dysponuję żadną dokumentacją do samochodu.

    1
  • #6 27 Paź 2015 20:02
    lajner9301
    Poziom 8  

    witam, ja tez mam problem taki ze nawiew na kabine wieje bardzo dobrze a nie przeklada mi nawiewu na szybe przednia ani na dolne nawiewy( na nogi) slysze jak dmuchawy chodza lecz ani z podszybia nie wieje ani na nogi co jest przyczyna gdzei szykac rozwiazania?
    Peugot 307
    rocznik 2001
    klimatyzacja automatyczna jednostrefowa
    prosze o odswiezenie bo nigdzie nie moge znalesc rozwiazania dziekuje i pozdrawiam ")

    3