Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

audi a3 sygnały dźwiękowy podczas odpalania

anzii2 11 Feb 2009 09:51 11501 4
  • #1
    anzii2
    Level 10  
    witam. po odpalenie silnika w audi a3 z97r.niekiedy słychać trzykrotnie sygnał, taki sam jak piszczy podczas włączenia stacyjki gdy świeci rezerwa.wie ktoś może czemu tak się dzieje?i co to może oznaczać? Z góry dziękuje za pomoc
  • #2
    Sztomel
    Level 35  
    słaby akumulator (jeśli przy tym nie zapali się żadna kontrolka) lub zbyt niski poziom płynu hamulcowego jeśli wraz z tym sygnałem zapala się kontrolka w postaci wykrzyknika.
  • #3
    anzii2
    Level 10  
    dziekuje za pomoc.tylko że tak dzieje się nawet na ciepłym silniku jak już przejedzie troche to powinien być naładowany akumulator?a on i tak niekiedy piszczy. a po nocy nawet w te wększe mrozy jak go odpalałem nie zawsze piszczał?więc jak to akumulator no nie mam czym się martwić?
  • Helpful post
    #4
    Sztomel
    Level 35  
    edytowałem w tym czasie post, chłopaki z Audi A3 jednoznacznie wskazują na słaby prąd w czasie rozruchu lub poziom płynu w układzie hamulcowym - ale warunek - sygnał + kontrolka
  • #5
    anzii2
    Level 10  
    aha to sprawdze sobie póżniej stan wszystkich płynów w aucie.a już sie wystraszyłem że coś z silnikiem.Dzięki za rady

    Dodano po 2 [minuty]:

    słychać tylko trzykrotny piskliwy dźwięk.nie widziałem kontrolek żeby się kturaś paliła.