Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

audi a3 sygnały dźwiękowy podczas odpalania

anzii2 11 Lut 2009 09:51 5393 4
  • #1 11 Lut 2009 09:51
    anzii2
    Poziom 10  

    witam. po odpalenie silnika w audi a3 z97r.niekiedy słychać trzykrotnie sygnał, taki sam jak piszczy podczas włączenia stacyjki gdy świeci rezerwa.wie ktoś może czemu tak się dzieje?i co to może oznaczać? Z góry dziękuje za pomoc

  • #2 11 Lut 2009 10:32
    Sztomel
    Poziom 34  

    słaby akumulator (jeśli przy tym nie zapali się żadna kontrolka) lub zbyt niski poziom płynu hamulcowego jeśli wraz z tym sygnałem zapala się kontrolka w postaci wykrzyknika.

  • #3 11 Lut 2009 10:50
    anzii2
    Poziom 10  

    dziekuje za pomoc.tylko że tak dzieje się nawet na ciepłym silniku jak już przejedzie troche to powinien być naładowany akumulator?a on i tak niekiedy piszczy. a po nocy nawet w te wększe mrozy jak go odpalałem nie zawsze piszczał?więc jak to akumulator no nie mam czym się martwić?

  • Pomocny post
    #4 11 Lut 2009 10:53
    Sztomel
    Poziom 34  

    edytowałem w tym czasie post, chłopaki z Audi A3 jednoznacznie wskazują na słaby prąd w czasie rozruchu lub poziom płynu w układzie hamulcowym - ale warunek - sygnał + kontrolka

  • #5 11 Lut 2009 10:56
    anzii2
    Poziom 10  

    aha to sprawdze sobie póżniej stan wszystkich płynów w aucie.a już sie wystraszyłem że coś z silnikiem.Dzięki za rady

    Dodano po 2 [minuty]:

    słychać tylko trzykrotny piskliwy dźwięk.nie widziałem kontrolek żeby się kturaś paliła.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME