Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mercedes Sprinter 211CDI 2001r problem z przyspieszaniem????

burza1979 11 Lut 2009 16:55 6763 8
  • #1 11 Lut 2009 16:55
    burza1979
    Poziom 13  

    Problem auto ma z wchodzeniem na obroty . Max co mozna na postoju wydusić to 3400obr/min
    Więcej auto jest strasznie mulaste. Błąd w szafie P1622 zawór gaszenia pompy. Gdzie go szukać?????????

    0 8
  • #2 11 Lut 2009 18:45
    trans-serwis
    Poziom 39  

    W CDI nie ma "zaworu gaszenia pompy".

    0
  • #4 11 Lut 2009 21:52
    maxmax77
    Poziom 23  

    Zawór jest za pompa wysokiego ciśnienia jego rezystancja 12 Ohm dojście kiepskie ale jak masz schemat instalacji to zmierz jego rezystancje na wtyczce ECU koszt nowego z zamiennika ok 80 pln ale często wina leży po stronie ECU

    0
  • #5 13 Lut 2009 13:23
    burza1979
    Poziom 13  

    max a powiedz ten zawór to jeste wkręcany w pompe wysokiego ciśnienia???????? bo u mnie jest zawór w tej pompie wysokiego ciśnienia z prawej strony ale jak zdejme wtyczke z niego to wywala mi błąd zaworu pompy wysokiego ciśnienia

    0
  • #6 14 Lut 2009 09:51
    Dali
    Poziom 11  

    Chciałbym do tego tematu coś dodać, po pierwsze nie należy się na sto procent sugerować że błąd który jest pokazywany przez urządzenie diagnostyczne jest faktycznie dany element uszkodzony, wiem to z doświadczenia. Szczególnie tego typu błędy występują w motor-elektronik i w ABS. Raz miałem podobny przypadek, winą był nieszczelny układ podciśnienia /serwo/a błąd pokazywał jako uszkodzenie wyłączania zaworu pompy wysokiego ciśnienia, elektronika ustawiała się w modus awaryjny. Drugą przyczyną może też być sama turbina, silnik jest wtedy mułowaty

    0
  • #7 14 Lut 2009 10:29
    burza1979
    Poziom 13  

    Dali turbo jest po naprawie zmienna geometria poleciała zawór od turbo steruje geometrią w parametrach widać ze turbo dmucha czujniki temp pracują dobrze . I biega mi o to czy ten zawor ELAB jest przykręcony do tej pompy wysokiego czy gdzies indziej go znajde?????????????

    0
  • #8 19 Lut 2009 11:06
    burza1979
    Poziom 13  

    AUtko usprawnione wielkie podziękowanie dla Artura z Krakowa
    A przyczyna P1622 zdiagnozowany

    2
  • #9 08 Kwi 2010 20:01
    paw1
    Poziom 9  

    Witam mam ten sam problem obroty max do 3400/min tylko jest tak że czasem załapie i wszystko jest ok a czasem nie! częściej nie ! turbina była w regeneracji co to może być pozdrawiam

    2