Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Ford mondeo ściąga przy hamowaniu

koliber27 11 Feb 2009 17:57 8764 12
  • #1
    koliber27
    Level 12  
    Witam wszystkich!
    Mój problem polega na: podczas hamowania ściąga w prawo, czuć wyraźnych kierownicy w prawo. byłem na stacji diagnostycznej i nie mam już pomysłu co jeszcze mogę zrobić. Na zawieszeniu nie ma żadnych luzów, siła hamowania identyczna na obu stronach, zbieżność idealna, ciśnienie w ogumieniu jednakowe, klocki i tarcze wymieniłem - są nówki, układ odpowietrzony, tłoczki w idealnym stanie, wszystkie przewody drożne. Jednym słowem wszystko gra. Dlaczego więc ściąga. Przesyłam 0,5l dobrej markowej za trafnie postawioną diagnozę. Pozdrawiam
  • #2
    sebastian.rak
    Level 16  
    ABS pracuje prawidłowo?? Może jest uszkodzony któryś z czujników.

    PS. Nie jestem specjalistą od samochodów ale jedynie to mi przychodzi do głowy jeżeli wszystko pozostałe jest OK
  • #3
    wopor
    Level 32  
    witam, po pierwsze kolego podaje sie się rocznik i typ i rodzaj silnika elektroda to nie jasnowidze :), jak piszesz ze wsio wporzadku to musi być dobrze :), a poważnie sprawdż przewody elastyczne przodu sam, mozliwe ze robi sie balonik na lewym skoro ściaga na prawo, mozliwe jest równiez żle dobrane tarcze do klocków i róznica we współczynniku tarcia, pozdrawiam

    Dodano po 2 [minuty]:

    jeszcze jedna uwaga , na rolkach na hamowni musi to wyjść jezeli sie płynnie zaczyna wciskac hamulec i obserwuje wskazania ,widac wtedy róznice w sile hamowania
  • #4
    zk2003
    Level 15  
    A jak tył -oba koła równo biorą,może tam tkwi przyczyna.
  • #5
    cranky
    Level 26  
    Miałem taki myk w mkI 96. Zgięty był wahacz czy jak się ta wleczona belka nazywa w tylnym kole (po biciu i klepaniu przez złotą rączkę). Co jest w Twoim wypadku -> jasnowidze.
  • #6
    koliber27
    Level 12  
    Mondeo rocznik 94 , 1.6, 16V tył hamuje równo wymieniłem klocki i tarcze choć były dobre ponieważ myślałem że w nich tkwi przyczyna. Auto jest w 100% bezwypadkowe.

    Dodano po 2 [minuty]:

    O jaki wahacz czy belkę chodzi?
  • #7
    hobbista
    Level 19  
    Witam ziomala ! Skąd to przekonanie że auto było niebite ? Piszesz że zbierzność jest idealna , a co z pozostałymi parametrami zawieszenia ? A od kiedy Ci się pojawiło to zjawisko ?
  • #8
    pekon
    Level 17  
    Witam.
    Jak hamulce biorą równo to trzeba sprawdzić zawieszenie - sworzeń oraz mocowanie wahacza (może tylko niekręcony dobrze i łapie luz przy większym przeciążeniu). Do sprawdzenia "gumy" wahacza i śruby (może przeciągnięte przy wymianie i zerwany gwint). Jak będziesz "gumy" wymieniał to tylko na oryginały "motocrafta" bo jak kupisz inne to kasa w błoto (przerabiałem to - łapał luz na śrubach mocujących i podczas przyspieszania ściągało w jedną w podczas hamowania w druga stronę).

    Pozdrawiam
  • #9
    Zdzich50
    Level 11  
    Może być niedrożny któryś przewód elastyczny,tzn guma w środku przewodu jak gdyby rozłazi się i przytyka przewód.podczas nacisku na pedał płyn ptzechodzi i koło hamuje, ale gdy zwolnisz pedzł tłoczek nie cofnie się całkowicie i jest bliżej tarczy.Podczas następnego hamowania to koło szybciej bieże i samochód ściąga, Sprawdz przy odpowietrzaniu obu kól czy nacisk na pedał jest jednakowy.Nie liczę na flaszkę ale odpowiedz czy trafiłem
  • #10
    koliber27
    Level 12  
    sprawdzę jeszcze raz wszystko co proponujecie, dodam jeszcze że przy przy ostrym hamowaniu objawy nie występują tylko przy lekkim przyhamowaniu. Dziękuję za wszystkie odpowiedzi. Pozdrawiam
  • #11
    marek1977
    Level 33  
    Wymieniałeś wahacze, lub tuleje w wahaczach?
  • #12
    koliber27
    Level 12  
    tuleje wymieniłem, kolega podpowiada mi że przyczyną może być sinenblok (tył) ponieważ podczas ruszania i hamowania słuchać puknięcie.
  • #13
    marek1977
    Level 33  
    a wsadziłeś dobrze? :) Bo w mondeo jest różnić jak je obrócisz i mogą nie w tą stronę pracować. Wymieniałeś w prawym i lewym czy tylko w jednym?