Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

cinquecento 900 wtrysk - problem z zapłonem

booboo28 11 Lut 2009 22:24 1818 3
  • #1 11 Lut 2009 22:24
    booboo28
    Poziom 2  

    Witam. W moim cieniasie mam taki problem, że czasami (choć ostatnio coraz częściej) silnik mi przerywa. Parę razy udało mi się złapać go z tą dolegliwością na jałowym i wygląda to jakby na jeden cylinder nie palił, wydaje mi się że trzeci. Na początku wymieniłem kable, potem świece, nawet cewkę i nic. Co ciekawe jak chodzi nierówno i zdejmę mu fajkę z tej trzeciej świecy to zaczyna iskra skakać na świece i chodzi równo. No a nie chce mi się wierzyć żeby miał na starych świecach jak i na nowych takie samo przebicie. Podejrzewam, że może puszczać gwint na głowicy ale nie jestem pewny. Co koledzy sądzicie o tym?

    0 3
  • #2 11 Lut 2009 22:31
    gogo4
    Poziom 15  

    A wyciągałeś tę nową świecę z trzeciego cylindra?. Jeżeli nie to zrób to i patrz czy nie jest zaolejona, nadmiernie zasyfiona nagarem, sadzą itp. Przyczyną mogą być umierające pierścienie na tym cylindrze przez co do cylindra dostaje się olej i zanieczyszcza świecę, co z kolei może być przyczyna przebicia lub słabej iskry.

    Pozdr

    0
  • #3 11 Lut 2009 22:46
    booboo28
    Poziom 2  

    Na starych świecach była nieźle zasyfiona, na nowych jeżdżę jakieś 1,5 miesiąca ale narazie wygląda dobrze, co jednak nie wyklucza opcji kolegi.

    dzięks

    0
  • #4 19 Lut 2009 10:27
    booboo28
    Poziom 2  

    Dałem auto do warsztatu, rozebrali silnik, pierścienie i zawory są OK, sprężanie ma dobre, a nadal silnik przerywa. Przydałoby się pod diagnostykę ale nikt nie chcę mi cinkusa podłączyć, że ponoć nic to nie daje. Zapłon już cały wymieniłem i sprawdzałem miernikiem wszystko po 1000 razy.To musi być coś z osprzętem raczej ale nie mam pojęcia co. Wymyślcie coś bo ja już zgłupiałem.

    0