Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

ford escort 1.6 16v 96' skrzynka bezpieczników pomocy!!!

madejjjjjj 13 Lut 2009 09:25 10218 8
  • #1 13 Lut 2009 09:25
    madejjjjjj
    Poziom 9  

    Moze pokolei ,od jakiegos czasu mam problem z elektryka w swoim samochodzie wszystko zaczeło sie od braku swiateł mijania z pomoca kolegi uporałem sie z tym spinajac je na krótko no i dało sie jezdzic ale teraz pojawił sie problem z zapalaniem samochodu winny jest immobilajzer..raz pali raz nie jezeli nie pali nie chodzi ani rozrusznik ani nie słychac pompy po którym z kolei przkreceniu kluczyka jak odblokuje immo auto pali...kolejny problemm: od jakiegos czasu zaczeły gasnac mi całkowicie światła a razem z nimi cała deska rozdzielcza!!!gdy dociskałem jedna kostke w skrzyce bezpieczników pojawiały sie swiatła ale dzisiaj juz to nie pomogło..przypuszczam ze za wszystko wine ponasza zimne luty w skrzynce..jezeli tez tak uwazacie to prosiłbym bym o pomoc jak wyjac skrzynke i gdzie ewntualnie sa te styki..A jezeli myslicie ze to cos innego to równiez bedzie wdzieczny za pomoc..

  • #2 13 Lut 2009 09:35
    Doktorr
    Poziom 33  

    Te skrzynki gniją i zielenieją ze wstydu jak dostanie sie do nich woda. Wyciągaj wtyczki ze skrzynki stawiam że piny we wtyczkach zgniły. Jeżeli tak to najprostszym rozwiązaniem jest zakup na szrocie sprawnej skrzynki, celowym jest poprosić pana na szrocie aby sprzedał ci z fragmentem instalacji z wtyczkami.

  • #3 13 Lut 2009 09:36
    autoas
    Poziom 41  

    Nic tam nie gnije i nie zielenieje to nie Scorpio, i nie kupuj używanej bo będzie tak samo, to wada fabryczna
    A ty przestań płakać, wyciągaj skrzynkę, lupa i lutownica do ręki i "heja"

  • #4 13 Lut 2009 09:41
    domex32
    Moderator Samochody

    Na 100 % Skrzynka beżpiecznikowa, musisz poodpinac wszystkie przewody, wszystkie kostki i ostrożnie wyciągnąć i rozebrac, tylko ostrożnie żeby sie z niej nic nie wysypało, jak ją otworzysz to zobaczysz przyczynę.

  • #5 13 Lut 2009 09:44
    madejjjjjj
    Poziom 9  

    NIe płacze tylko juz nie mam siły do tego auta:/a wyciagałes kiedys skrzynke z escorta bo ja własnie doszedłem do tego momentu ze wyjałem wszyskie wtyczki widoczne z przodu zdjałem z górnego zaczepu a dalej za bardzo nie wiem jak..tam z tyłu tez sa chyba jakies wtyczki podpiete bo nie wychodzi jeszcze a nie mam zabardzo dostepu..;/

  • #6 13 Lut 2009 09:59
    domex32
    Moderator Samochody

    Po lewej i prawej stronie powinny byc zatrzaski, jesli odpiąłeś przewody to powinna zacząć wychodzic. Jesli nie mozesz odpiąc kostek z tyłu to wyciagnij skrzynke z zaczepów i przepchnij ją do przodu tak aby miec dostęp do przewodów.

  • #8 13 Lut 2009 11:57
    madejjjjjj
    Poziom 9  

    Udało sie wyjac...Ale gorzej bedzie chyba z montarzem:)teraz biezemy sie za rozbieranie skrzynki..potem zobaczymy...

    Dodano po 57 [minuty]:

    dzieki wszystkim za pomoc..Rozebrałem skrzynke z tego co widze to tylko jeden pin jest uszkodzony ale pasowało by wszyskie odlutowac i przepatrzyc od srodka tylo ze to tydzien zabawy:/

  • #9 20 Lut 2009 09:53
    madejjjjjj
    Poziom 9  

    No i udało sie:) działa wszystko!!nie ma tragedii z tym lutowaniem podstawa to dobre narzedzia odsysacz i dobra cyna z topnikiem i do samego odlutowywania tez potrzebny topnik...

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME