Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

NBOX Recoreder - wariacje z sygnałem

delsen_p 14 Lut 2009 09:59 3539 14
  • #1 14 Lut 2009 09:59
    delsen_p
    Poziom 15  

    Witam...
    Instalowałem dzisiaj zestaw Nki
    NBox Recorder
    Triax 115
    INVERTO QUAD IDLP-40QDL
    przewód RG6 około 8metrów

    Po zainstalowaniu anteny i ustawieniu sygnału (Schweiger9000)
    okazał się, że: według miernika sygnał wynosi 92%, jakość 95% przy TP 10719V, po podłączeniu dekodera FTA Hevet 5518/500 siła 89% jakość 94
    ---
    natomiast...
    po podłączeniu NBOXa, siła 39%, jakość 8%

    wymieniłem konwerter na:
    Quad BIG-SAT model BS-204S
    efekt ten sam... na mierniku OK, na FTA ok, w NBOXie bez zmian
    wymieniłem kolejny raz LNB na:
    Golden Interstar model GI-201

    i znowu to samo....
    więc, wróciłem do Inverto i zmieniłem przewód antenowy na:
    Digital 113
    Bez zmian!
    Po czasie, zdecydowałem się, na przyłączenie do instalacji innych NBoxów, w celu wyeliminowania uszkodzenia dekodera...

    Od kolegi, który prowadzi sprzedaż N, na chwilkę wypożyczyłem 4 inne NBoxy... 2 czarne z HDD, i dwa białe bez HDD
    na wszystkich dekoderach... usterka taka sama...

    Po podłączeniu innego miernika, okazuje się że sygnał jest Full
    Po przyłączeniu innych dekoderów FTA, sygnał Full
    ---
    zgłupiałem do reszty...
    resety dekoderów nie pomogły

    0 14
  • #2 14 Lut 2009 10:07
    pajo21
    Poziom 35  

    Precyzyjnie ustawić antenę i skręt konwertera.
    Schweiger 9000 jak i inne satfindery to nie są przyrządy na których można polegać na 100%.
    To nie jest usterka tunerów n-ki tylko trzeba bardziej się przyłożyć do ustawienia anteny.

    0
  • #3 14 Lut 2009 10:18
    delsen_p
    Poziom 15  

    konwerter ustawiony prawidłowo (skręt , zbliżenie/oddalenie do/od czaszy) itp.

    Niestety, na OpenBoxie SF20 i Trimaxie SM2200 jest nadal tak samo... w/g mierników , sygnał i jakość BDB, a BER 10-6

    Dodano po 4 [minuty]:

    ale... co najlepsze...
    NBox podłączony do anteny w serwisie, działa OK...
    aktywowaliśmy klientowi nBoxa na innej antenie, po podłączeniu sygnał na paskach jest taki jak było, ale...
    dziwi mnie fakt, czemu BER jest 10-5 przy tak niskim sygnale? i jakości?
    odbiór jest prawidłowy, wszystkie kanały działaja OK, nawet HD się nie tnie...
    Przykryłem LNB zwilżoną szmatką w celu stłumienia sygnały, sygnał spadł do 30%, jakość zero.... ale
    BER 10-3 i TV działa...
    miał ktoś juz coś takiego ??
    nie mieć sygnału i oglądać?
    Klientowi, antene zostawiłem tak jak jest , ważne że obraz jest OK, ale....
    z tymi paskami na ekranie, to już dla samego siebie chciał bym sie dowiedzieć, co to było, he,he?
    Pierwszy taki przypadek w życiu

    0
  • #4 14 Lut 2009 10:27
    pajo21
    Poziom 35  

    Tunery N-ki różne rzeczy pokazują na miernikach i wcale mnie to nie dziwi.Miałem przypadki że na mierniku w tunerze było zero sygnału a tuner działał.Dlatego rzadko patrzę na mierniki w tunerach.
    BER im większy tym gorzej i jeżeli już patrzymy na miernik to starajmy się przede wszystkim starać się ustawiać pod ten parametr.
    Na tunerze który pokazuje normalne wskazania i antenie 85cm powinno się uzyskać sygnał 100/100% i 0-BER.

    0
  • #5 14 Lut 2009 18:56
    delsen_p
    Poziom 15  

    wyświetlanie poziomu sygnału przez tunery, było tu już dość mocno opisane... nawet dwa Nboxy moga wyświetlać różnie, a to o czym piszę, widać już dokładnie w przypadku rożnych marek dekoderów... Mój problem polegał na .... niestety , nieuwadze. Pozostawione w firmie mierniki, były uszkodzone... Mój, podczas instalacji zwariował i to mnie zmyliło... Gdy wziąłem z półki nowego 9000, okazało się,że ten, wskazuje już inaczej, i wina leżała po stronie źle ustawionej czaszy... Po skorygowaniu Nbox (ten klienta) wskazał sig87% jak90% 2-10BER, myślę, że jest OK... choć martwi mnie jeszcze ten BER ale tak juz musi zostać...

    0
  • #6 14 Lut 2009 20:15
    pajo21
    Poziom 35  

    pajo21 napisał:
    Precyzyjnie ustawić antenę i skręt konwertera.
    To było moje pierwsze zdanie w tym temacie i właściwie na tym powinienem zakończyć po tym jak zbluzgałeś ludzi w innym temacie.

    0
  • #7 15 Lut 2009 13:50
    ansat
    Poziom 25  

    Kol. delsen-p nie ustawił HB między drugim a trzecim piskiem SAT FINDERA a teraz zwala na uszkodzony miernik.

    0
  • #8 15 Lut 2009 17:06
    delsen_p
    Poziom 15  

    Antenę instalowałem SF9000 i Trimaxem.... Odpuść już..., ok? zachowanie w/w mierników w porównaniu z sat finderem za 30zł jest całkiem inne...

    0
  • #9 16 Lut 2009 11:31
    wpat
    Poziom 22  

    Od lat korzystam z miernika, ale jak muszę sprawdzić inaczej antenę to używam Phila 6010, który jest do tego idealny.

    0
  • #10 16 Lut 2009 18:12
    ORMO_PL
    Poziom 19  

    pajo21 napisał:
    Tunery N-ki różne rzeczy pokazują na miernikach i wcale mnie to nie dziwi.Miałem przypadki że na mierniku w tunerze było zero sygnału a tuner działał.Dlatego rzadko patrzę na mierniki w tunerach.
    BER im większy tym gorzej i jeżeli już patrzymy na miernik to starajmy się przede wszystkim starać się ustawiać pod ten parametr.
    Na tunerze który pokazuje normalne wskazania i antenie 85cm powinno się uzyskać sygnał 100/100% i 0-BER.


    Różnica JAKOŚCI sygnału Nki w porównaniu do poczciwego Fergusona AF3018SE wynosi 20%, więc to nie przelewki ...

    0
  • #11 17 Lut 2009 10:21
    delsen_p
    Poziom 15  

    I tak samo jest w stosunku do Heveta 5018..., N pokazuje średnio 15% mniej jakości

    0
  • #12 17 Lut 2009 13:18
    markusz
    Poziom 14  

    no nie wiem, a nie masz tam w poblizu jakichś drzewek lub podobnych przeszkód co na wietrze sie ruszją ...

    0
  • #13 17 Lut 2009 13:34
    delsen_p
    Poziom 15  

    nie ma nic... otwarty teren prosto w pola, 4 piętro...

    0
  • #14 18 Lut 2009 21:25
    ossamus
    Poziom 9  

    U mnie nad domem biegnie siec wysokiego napiecia , obok tory kolejowe z trakcja elektryczna i..dosc duzy zbiornik wodny...tez jestem posiadaczem Nboxa tyle iz zwyklego. Poczatkowo mialem olbrzymie problemy z ustawieniem odbioru z dekodera . Wczesniej mialem zwykly tuner Amstrad i wszystko gralo tzn. ze 3 programy;-) Po kupnie n-ki wraz z sasiadem pasjonatem TV Sat majacym rozne mierniki podjelismy sie tego zadania heh , miernik <nazwy nie pamietam? wskazywal sile i jakosc sygnalu ponad 85% , a tuner na ekranie aktywacyjnym sile 15% a jakosc 0% .
    Dopiero zmiana polozenia anteny spowodowala poprawe i rozwiazanie problemu , Nboxy to dosc zlosliwe urzadzenia:P

    0
  • #15 19 Lut 2009 11:37
    delsen_p
    Poziom 15  

    Jeśli miernik wskazywał sygnał i jakość na poziomie 85% a tuner zero jakości, było to spowodowane ustawieniem anteny na błędną satelitę...
    choć...
    kilka razy już mi się trafiło, że nawet po mimo odnalezienia HB ... Nka, pokazywała jakość 0%, pomogło resetowanie dekodera...

    U klienta, akurat linii i torów nie było...
    Ale jak już wspomniałem...
    U Mnie problem spowodowany był uszkodzeniem miernika.... Od tamtej pory, zainstalowałem już około 20 zestawów N, kilka C+ i kilka CP ... nowym miernikiem , i w tych przypadkach jest już OK

    0