Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[ Audi 100c4] Pompa paliwa a alarm

14 Lut 2009 23:50 1446 3
  • Poziom 9  
    Witam. Mam problem miga dioda alarmu przy kierownicy gaśnie przy próbie odpalenia, centralny nie działa z pilota (bateria jest nowa) no i pompa paliwa nie działa czy blokuje ją alarm?? Podkreślam że auto jest po wypadku trochę zawilgotniało stoi jakiś czas wcześniej (ale po wypadku, odpalałem co by się nie zastał) wszystko było ok centralny działał no i palił a teraz jak chce sprzedać to jak na złość :(
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
  • Poziom 9  
    Sprawdziłem jeszcze pompę paliwa na krótko i działa przekaźnik, jeśli jest to ten od pompy to działa (pod kierownicą pierwszy od prawej) po włączeniu zapłonu załącza i po chwili puszcza. Czyli musi go blokować alarm. Co z tym zrobić gdzie ewentualnie szukać sterownika żeby alarm rozłączyć??
  • Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
  • Poziom 18  
    Nikt Ci nie wskaże palcem gdzie jakiś montażysta schował centralkę alarmową. Tego niestety przez neta się nie sprawdzi.
    Proponuje poszukać odcięcia gdzieś w progu pewnie tam będzie przecięty przewód do pompy paliwa.
    ps. tak to już jest z tymi samochodami że jak sie głośno mówi że chcesz sprzedać samochód to jak na złość się rozkraczy. Pamiętaj następnym razem nie mów tego głośno.
  • Poziom 10  
    Sprawdz czy centralki nie ma pod osłoną kierownicy i zobzcz wyjście z centralki na pompę