Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Brak dźwięku w radiu Maqma Silver MQ-BT89

16 Lut 2009 20:07 4878 6
  • Poziom 9  
    Mam problem taki jak w temacie. Auto stało przez dłuższy czas w garażu kiedy były duże mrozy. Był moment ze pokrętło głośności przestało reagować przy maksymalnych mrozach ale po zabraniu panela w ciepłe miejsce problem znikł. Po jakichś dwóch tygodniach postoju w garażu przy ujemnych temperaturach pojawił się taki problem : przy włączaniu radia nie ma szumów nawet w głośnikach, jest pyknięcie przy włączeniu i wyłączeniu, wyszukuje stacje, jest rds, wszystkie funkcje działają ale nie ma dźwięku. Przy włączeniu CD jest jakiś niby dźwięk w tylnych głośnikach ale tez jakieś trzaski i muzyka niemal niesłyszalna. Czy mróz mógł w jakiś sposób coś uszkodzić lub co może być powodem tej sytuacji?? Czy może to być problem z końcówką mocy (nie znam się na tym)?? Niepokoją mnie te pyknięcia przy włączaniu i wyłączaniu... czy mogą one być spowodowane czymś konkretnym?

    Proszę o jakąś podpowiedz lub pomoc. z góry dziękuję.
  • Poziom 16  
    Podczas dużego mrozu materiału ulegają zmniejszaniu lub zwiększaniu objętości i mogło to spowodować wystąpienie zimnych lutów w radiu. W takim wypadku najlepiej będzie sie mu dokładnie przyglądnąć i podejrzane miejsca poprawic
  • Poziom 9  
    Można to zrobić samodzielnie czy w serwisie?? Gdzie mogły postać takie zimne luty?? Jestem kompletnie w tym zielony wiec nie wiem co i jak ... :/
  • Poziom 21  
    Witam jak najbardziej sam z tym sobie poradzisz jak masz lutownice cynę i trochę wprawy,a co do zimnych lutów to na elementach zobaczysz mikro pęknięcia popraw luty i powinno być po problemie pozdrawiam.
  • Poziom 16  
    Tak wygląda zimny lut
    Brak dźwięku w radiu Maqma Silver MQ-BT89
    Używając dużo kalafonii albo pasty lutowniczej i minimalne ilości cyny popraw podejrzane luty chyba że masz na tyle czasu i cierpliwości żeby całe radio przelutować:D
  • Poziom 9  
    A czy są jakieś najbardziej prawdopodobne miejsca w których powstają zimne luty?? Jakieś doświadczenie w lutowaniu mam więc spoko tylko rzecz w tym, że nie wiem czy to nie jest ryzykowne całe radio przelutowywać. Skoro nie działają głośniki tj. działają w taki sposób jak opisałem to czy istnieje jakieś najbardziej prawdopodobne miejsce gdzie mogły wystąpić zimne luty??

    A i tak dla pewności: czy może istnieć inna możliwość takiej awarii?? Czy może to być awaria końcówki mocy tj. czy nie jest czasem spalona . Sorki jeśli bzdury piszę ale jestem tak jak napisałem wyżej zielony w tych sprawach.

    Dzięki za dotychczasowe odpowiedzi. Pzd
  • Poziom 16  
    W takim wypadku najlepiej przelutuj okolice końcówki mocy i dokładnie przeglądnij cała płytę główną