Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

nissan micra 95r, nie odpala gdy się nagrzeje

Hawaj123 18 Lut 2009 15:46 3365 4
  • #1 18 Lut 2009 15:46
    Hawaj123
    Poziom 12  

    Witam, mam problem z micrą polegający na tym że jak silnik zimny to autko odpala bez problemu, a jak nagrzeje to gaśnie i nie odpala.
    Po ostygnięciu auta znowu zapala bez problemu.
    Zauważyłem że gdy nie chce odpalić to wtedy nie ma iskry, a jest tam zwykły aparat zapłonowy - coś w nim jest uszkodzone?

    0 4
  • #2 18 Lut 2009 15:57
    klsoft
    Poziom 10  

    tak - to dośc typowe - cewka po zagrzaniu gubi iskre. Jesli masz cewke w aparacie to czeka Cie jego wymiana.

    0
  • #3 18 Lut 2009 16:03
    Blicek
    Poziom 26  

    Czy odzywa sie pompa paliwa/wtryskiwacze klikają w momecie jak nie zapala? Napisz jaki silnik? Jest tam czujnik optyczny w aparacie zaplonu?

    0
  • #4 18 Lut 2009 17:30
    Hawaj123
    Poziom 12  

    jutro jeszcze wszystko posprawdzam i dam znać, bo z tego co mi się działa jak nie zapala auto, to wychodzi że tylko brak iskry a wszystko reszta ok (pompka paliwa oraz wtryskiwacze)

    0
  • #5 27 Gru 2010 21:03
    sltar
    Poziom 9  

    sprawdz wtryskiwacze
    takie symptomy wystepuja jesli wtrysk/ki leja za duzo
    odlaczaj po kolei kazdy wtrysk i sluchaj czy pomimo pracy na 3 cylindrach nie pracuje rowniej niz na 4
    potem przeplywomierz na kompa
    powodzenia

    0
  Szukaj w 5mln produktów