Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Espace 2.2 dci alternator.

saly 19 Lut 2009 21:27 8735 10
  • #1 19 Lut 2009 21:27
    saly
    Poziom 32  

    Mam problem z takim alterantorem typ SG15L027 VALEO 155A, alternator z Renault ESPACE 2.2dci, jest to model alternatora z chłodzeniem wodnym. Wymieniłem motsek diodowy (dwie diody zwarte). Regulator też jest nowy. Ładowania brak, gdy wzbudzam alternator on zaczyna hamować. Obejrzałem uzwojenia, lekkociemne w jednym miejscu, nie widać dokładnie bo to aternator chlodzony wodą i uzwojenia są zalane, więc nie jestem pewny. Czy ktoś wie jaką rezystancje mają uzwojenia alternatora, jak mierze multimetrem to pokazują zwarcie, jutro sprawdzę uzwojenia mostkiem Thomsona, ale chciałbym wiedzieć ile dziesiątek om powinny mieć. Proszę o jakąś podpowiedź.

    0 10
  • Pomocny post
    #2 20 Lut 2009 09:25
    Jan Nojszewski
    Poziom 18  

    Nie robiłem takiego, ale jeżeli jest zwarcie wewnętrzne puszczam na probierni, pozwalam lekko zagrzać, szybko rozbieram i po temperaturze odszukuję zwarcie. A może masz mocno rozładowany akumulator i też będzie hamował. Jak sprawdzasz. Zwartego jednego zwoju nie sprawdzisz pomiarem oporności.

    0
  • Pomocny post
    #3 20 Lut 2009 12:31
    viper555
    spec od auto-elektro

    Jeżeli stojan ma zwarcie międzyzwojowe lub międzyfazowe objawia się to charakterystycznym wyciem i niskim napięciem ładowania w granicach 13.5V i nie rozumiem co to znaczy hamować przecież wzbudzony alternator stawia dosyć duży opór.P

    1
  • #4 20 Lut 2009 15:31
    saly
    Poziom 32  

    Sprawdzam go na jałowo i podaje mu dwanaście z prostownika wzbudam i zamiast utrzymywać 14,4 to obciąża prostownik napięciespada do 7 volt i alternator zaczyna hamować silnik którym go napędzam. Sprawdzam go narazie na takim stanowisku do sprawdzania bez obciążenia. Od kilku lat tak robię i po zrobieniu jak sprawdzam to ma jakieś 14,4. Na jałowo alternator nigdy nie hamuje tego silnika który go napędza

    0
  • Pomocny post
    #5 20 Lut 2009 17:58
    707067
    Użytkownik usunął konto  
  • Pomocny post
    #6 20 Lut 2009 18:10
    viper555
    spec od auto-elektro

    Stojan ma prawdopodobnie zwarcie do masy. P

    0
  • #7 20 Lut 2009 18:24
    saly
    Poziom 32  

    Mierzyłem uzwojenie mostkiem Thomsona, jest w sumie sześć uzwojeń połączone są oczywiście w trójkąt, każde ma po jakieś 80mΩ, róznice w rezystancja nie przekraczają 5%. Uzwojenie nie ma zwarcia do masy rezystancja izolacji względem obódwy ma jakieś 10GΩ (przy 250V).

    0
  • Pomocny post
    #8 20 Lut 2009 18:30
    viper555
    spec od auto-elektro

    To w alternatorze nie ma więcej rzeczy ,sprawdź jeszcze jaki pobór prądu ma wirnik.P

    0
  • #9 20 Lut 2009 18:41
    saly
    Poziom 32  

    Wirnik raczej ok ma tam kilka om, żadnych przegrzań. wtsawiam alternator w auto najwyżej wyjmę jaszcze raz. Nie wiem może moja metoda sprawdzania i pseudostanowisko na tak duży alternator akazuje się nie zabardzo. Nigdy nie robikłem takiego klamota, co najwyżej jakiegoś 70A.

    0
  • Pomocny post
    #10 20 Lut 2009 19:06
    viper555
    spec od auto-elektro

    Myślę że sprawdzanie takiego alternatora taką metodą jest trochę słaba nigdy bym nie sprawdzał prostownikiem tylko akumulatorem. Jeżeli wszystko posprawdzałeś elementy uszkodzone wymieniłeś to nie ma możliwości aby nie ładował.P

    0
  • #11 20 Lut 2009 19:57
    saly
    Poziom 32  

    Victoria działa.
    Dziękuje wszystkim a wszczególności Viper555, masz rację taki altek trzeba sprawdzać z akumulatorem. Wszystko ok. Ale przynajmniej wiadomo że uzwojenia tego alteranatora mają rezystancję 80mΩ, pomiar jest raczej pewny mostek był niedawno u kalibracji. Przepraszam za moją nadwrażliwość, ale od paru lat tak sprawdzałem w ten sposob i zawsze bylo ok, tym razem moja metoda zawiodła. Jeszcze raz dziękuje wszystkim.

    0