Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Chrysler Voyager lampka Alert set

sylwester.ch 19 Lut 2009 23:28 20044 29
  • #1 19 Lut 2009 23:28
    sylwester.ch
    Poziom 1  

    Chrysler Voyager 2.5 tdi 1999r zapala się lampka Alert set, a Stało się tak. Zimka, autko nocuje na mrozie, ale pali na dotyk. Czasami po dłuższym postoju podładuje i jedziemy. Tak było ostatnio. 40 km 30 min postoju i dalej stop. Silnik zapalił, autko ujechało 200 metrów, zaświeciła się lampka Alert set i dodatkowo lampka ABS. Zatrzymałem się i zgasiłem silnik. Pod maską wszystko ok, poziom płynu hamulcowego w połowie zbiorniczka, bezpieczniki dobre. Silnik zapala tylko na 2 sek i gaśnie. Alert set miga kilka razy i ponownie pali się na stałe + lampka ABS, a do tego jeszcze dochodzi migająca lampka świecy żarowej. Opadły mi ręce. Został pozostawiony na godzinę. Wtedy zapalił i zadziwił. Zjechałem na parking 100 m. Pochodził trochę i zgasiłem motor. Już nie zapalił, znowu te lampki. Zmieniłem akumulator i to samo - lampki świecą silnik zapala 2 sek i gaśnie więc postawiłem kropkę.
    Zjechał do domu na lawecie i tak się wdałem w ciuciubabkę z autkiem jeszcze kilka razy. Wyświetlił śmieszne cody błędów 4, 7, 8, 24, 55, jak to poskładać nie mam pojęcia. Czekam bezradny na pomoc.

    1 29
  • #2 09 Mar 2009 21:13
    jacenty63
    Poziom 2  

    Witam.To cecha Voyagerow, nie tylko diesli.Moj ,'98, 2.4 et. ma podobnie...Kilka razy zablokowalo go a po chwili[45-120minut] wszystko dzialalo jak nalezy.Doczytalem na forach internetowych ze to immo ale nikt nie chce pomocv. Autoryzowany servis rowniez!Prawdopodobnie trzeba fachowca zeby odcial immo ale...w Polsce jest 2-3 specow ktorzy potrafia to zrobic w Chryslerze.! Zeby bylo latwiej, immo jest razem z centr.kompem, zalany jakas masą!Jak cos znajdziesz, daj znac!Pozdrawiam.

    2
  • #4 10 Mar 2009 07:43
    Radeon 24
    Poziom 24  

    Witam!
    Nie jest to "bezposrednio" sprawa immo. Kazdy dobry elektronik samochodowy powinien sobie z tym poradzic.

    PS. Serwis Chryslera w Poznaniu tego nie zrobi :)

    Pozdrawiam.

    1
  • #5 18 Kwi 2009 09:27
    jacenty63
    Poziom 2  

    Jezeli kazdy dobry elektryk-elektronik sobie poradzi z Alarm-Set w Voyagerze to prosze o namiary na takiego!Jednoczesnie wskazanym jest zeby osoby nie posiadajace danego auta nie wypowiadaly sie na jego temat.Jak zawsze, od wielu lat-teoria jest odmienna od praktyki.Pozdrawiam. I nadal czekam na kogos kto sobie poradzil z tym problemem,lub zna kogos kto potrafi pozbyc sie immmo z tego samochodu.[Ch V 2.4 et.'98]

    1
  • #7 29 Lis 2009 21:17
    bobasdriver
    Poziom 2  

    witam ostatnio miałem podobny problem lampa alarm set się zapaliła i problem.Odłączyłem klemę na chwile i wszystko ok.Problem jak do tej pory nie powrócił.Błędów też nie było.

    0
  • #8 30 Lis 2009 21:08
    Daro122
    Poziom 28  

    Posprawdzaj połączenia na panelu sterowania nawiewem , upala tam czary przewód masy , oraz złącze do zegarów trzeba rozebrać zegary i poprawić luty.

    0
  • #9 04 Wrz 2010 18:23
    gka3
    Poziom 17  

    Też mam problem z Alarm Set.
    Wtedy wskazówki się nie podnoszą.


    Chciałem wyczyścić immo, ale po odczytaniu 24C02 w środku 00 i FF.
    Czytam Beeprog+ nie pokazuje żadnych błędów przy czytaniu.


    Macie taki wsad do 24C02
    Starownik 0 281 010 139.

    1
  • #10 02 Wrz 2011 20:35
    mdario
    Poziom 2  

    Witam serdecznie jestem posiadaczem Chryslera Grand Voyagera 3.8 V6 Automat 97r i mam problem z imobilajzerem po zapaleniu auta alarm ponownie sie uzbraja i rozłancza samochód jezeli uda sie mi szybko przełączyc na gaz to nie zgaśnie ale po wyłączeniu zapłonu ponownej próby z zapaleniem powastaje problem ponieważ zapala sie Alarm set oczywiscie nie działają zegary po trzykrotnym zapaleniu auta mimo ze alarm set zaraz go rozłączy zapala sie dodatkowa lampka Breck wtedy nawet rozrucznik nie działa ale jak auto postoi trzy godziny udaje sie go ponownie zapalic ale jak zwylke alarm set sie zapala i rozłancza samochód proszę o pomoc byłbym ogromnie wdzięczny:)

    1
  • #11 07 Lis 2011 15:52
    brudek1986
    Poziom 2  

    przekrec kluczyk w stacyjce i uderz delikatnie reka w deske rozdzielcza nad wyswietlaczem. jest to zwiazane z rozlutowaniem czy jak kto woli z zimnym lutem. u mnie i nie tylko u mnie to pomagalo ale niestety pozniej przyda sie wizyta u elektryka. pozdrawiam

    0
  • #13 11 Lis 2012 09:48
    lukaszea
    Poziom 2  

    witam odswieże temat. w poniedzialek padlo mi auto.
    migajace konrolki alarm set oraz service chech engine.

    oczywiscie auto nie pali a elektryk nie daje rady, wiec trzeba bylo sie wziasc do roboty:

    kupilem nowy ecu, ale immo sie zablokowal (juz u mechanika).
    podpiolem stary ecu dalej to samo, wiec trzeba bylo immo wywalic.

    banal- rozbieramy przedni gorny szary kokpit, (najpierw boki slupki szyby, bedzie latwiej)
    wszystko wychodzi na klipsy.

    od strony pasazera odkrecamy metalowa blache (2x sruby krzyzowe, 2x klipsy)
    od spodu tej blachy jest immo :)

    odpinamy go po czym wlaczamy zaplony i spinamy po kolei kable razem (ja robilem to pojedynczo choc nie wiem co by bylo jak by bylo razem.

    w miedzy czasie sprawdzamy czy auto pali czy dalej nic

    na koncu podpiolem immo zpowrotem auto i tak dziala, czyli albo cos zjaralo, albo zresetowalo.

    centralny nie dziala, chyba ze zaplon jest wlaczony
    kontrolka alarm set wcale sie nie zapala
    dioda rowniez wcale nie miga


    AUTO DZIALA :))


    poźniej wstawie jakies fotki

    0
  • #14 16 Mar 2013 15:27
    Sekal
    Poziom 8  

    Hej,

    Mam takie pytanko bo mam problem z tym alarm set.
    Voyager 2.4 97r.
    Nie mam immo w kluczyku ani alarmu z pilotem, samochód otwierałem zawsze kluczykiem i od pewnego czasu mam problem z tym alarmem. Raz udaje się odpalić samochód a raz nie. Przejrzałem bardzo dużo tematów w tej sprawie ale dotychczas rozwiązania nie znalazłem. Panel nawiewu można na 100% odrzucić, zegary na 90%.
    U mnie objawia się to w ten sposób że jak już uda się samochód odpalić i przełączy się na gaz to podczas jazdy wyłączają mi się zegary i zaobserwowałem to że czasem jak samochód podskoczy na jakimś dołku to mu się poprawia na chwilkę i wszystko funkcjonuje normalnie.
    Może ktoś z was ma jakiś pomysł gdzie zacząć dalej szukać?
    Czy czujniki które są w drzwiach kierowcy też mogą w jakiś sposób się do tego przyczynić?

    0
  • #15 16 Mar 2013 15:34
    Erwin123
    Poziom 26  

    Sprawdził bym Sri ono steruje zegarami jesli jest coś nie tak z motka w srodku wszystko robi sie martwe.

    0
  • #16 16 Mar 2013 15:53
    Sekal
    Poziom 8  

    A dasz radę jakoś bardziej przybliżyć o co chodzi?
    Bo chyba nie do końca wiem co i jak w tym wypadku.

    2
  • #17 09 Kwi 2013 10:07
    15darekvw
    Poziom 27  

    Erwin123 napisz cos wiecej odnosnie zegarów bo mam włąsnie dzis autko na warsztacie zegary martwe zero zycia wyswietlacz,wskazniki nic niedziałą,auto ma immo off i mruga kontrolka swiec zarowych.

    Dodano po 39 [sekundy]:

    wszystkie bezpieczniki,instalacja pobieznie sprawdzona.

    0
  • #18 23 Kwi 2013 00:30
    qazws
    Poziom 10  

    skanerem serwisowym da rade wyłączyć funkcję alarm set , i po problemie z zimnymi lutami np w panelu klimy , czy w liczniku auta zapala bez podłączonego panela , sprawdzone voyager 3,3 L 96rok ,

    0
  • #19 23 Kwi 2013 03:33
    Pawel wawa
    Moderator Samochody

    qazws napisał:

    skanerem serwisowym da rade wyłączyć funkcję alarm set


    Tak, tak, do pierwszego zdjęcia klemy lub rozładowania akumulatora poniżej 8V! :)

    0
  • #20 23 Kwi 2013 20:44
    performancecars
    Poziom 9  

    Trzeba rozrónić dwie kwestie: w Voyagerach sa dwa typy alarmów. Inny na rynek europejski (Rockwell) i inny na rynek amerykański.
    1) europejski Rockwell bedzie tylko w autach markowanych jako Chrysler Voyager (nie Dodge, Plymouth czy Chrysler Town&Country) i taki samochód bedzie miał kwadratowy pilot rozbrajający alarm. W tym rozwiązaniu słabym ogniwem jest pilot i to on w 99% przypadków nawala. Niestety jest niedostępny, również przez ASO. Pozostaje grzebanie w sterowniku i wywalenie tego. Jak ktoś ma z tym problem to zapraszam na priv.
    2) amerykańskie wersje rozbrajane są nie przez pilota tylko przez klucz. W zakmu jest czujnik, który przy otwarciu samochodu "masuje" z pewną opornością wyjście na streowniku deaktywujace alarm. Ostatnio miałem przypadek auta w którym ktoś wymienił drzwi i w nowych drzwiach w klamce nie było tego stycznika. Auta chodziło do odłączenia akumulatora, kiedy to zazbroił się alarm. Wystarczyło na wyjście sterownika podać masę poprzez rezystor i juz auto zapalało.

    Mam nadzieje, że to komuś pomoże.

    1
  • #21 24 Kwi 2013 08:20
    qazws
    Poziom 10  

    Pawel wawa napisał:
    qazws napisał:

    skanerem serwisowym da rade wyłączyć funkcję alarm set


    Tak, tak, do pierwszego zdjęcia klemy lub rozładowania akumulatora poniżej 8V! :)

    sprawdzę to i powiem czy jak odłączę aku pojawi się z powrotem kontrolka alarm set na desce :D

    0
  • #22 03 Lis 2013 14:43
    marally
    Poziom 11  

    Witam . jestem posiadaczem od niedawna Voyagera 2.0 benzyna 99 r . mam problem z lampką Alarm set +abs zapala sie i gasnie i czasami opadaja wskazówki na liczniku. próbowałem lutować złącze na liczniku ale nic nie zmieniło sie. co moze być przyczyną.
    Na forum wielu pisze o tym problemie ale nikt nie napisał jak to usunąć.
    kilka dni temu zmieniłem panel klimatyzacji bo mrugały kontrolki (panel był uszkodzony), natomiast pozostał problem z Alarm set.

    0
  • #23 02 Gru 2013 13:46
    grzesio1331
    Poziom 9  

    U mnie centralny zamek działa tylko z kluczyka. pilot nie funkcjonuje. ponadto w czasie otwierania "centralny" kilkakrotnie zamyka i otwiera zamki. Jak naciskam otwieranie i zamykanie drzwi ze środka przyciskiem w drzwiach to jest OK.
    Pisaliście Panowie o sterownikach do "centralnego" Gdzie je znajdę?
    dzięki za informację.
    Grzegorz z Dodge Caravana 1996r 3,8ccm

    0
  • #24 03 Gru 2013 20:03
    marally
    Poziom 11  

    dla wszystkich co maja problem z alarm set i abs. W końcu poradziłem sobie z tym.
    dobra rada - poprawcie wszystkie masy w aucie doszedłem do tego przez przypadek.
    Brak masy powoduje utratę zasilania na sterownikach i dlatego opadały mi wskazówki , abs zaświecał się i gasł no i alarm set .Teraz wszystko działa jak należy i muszę dodac ze auto inaczej się zbiera nie jest tak zamulone .

    1
  • #25 12 Gru 2013 15:52
    grzesio1331
    Poziom 9  

    "poprawcie wszystkie masy..." czyli biorę lutownicę do ręki i co dalej ? Gdzie ją przyłożyć dla poprawy połączenia elektrycznego?

    0
  • #26 13 Gru 2013 17:27
    marally
    Poziom 11  

    ja k chcesz sie bawić z lutownicą to miłej zabawy , napisałem żeby poprawić masy główne odchodzące od akumulatora do karoserii oraz do silnika
    Majszybciej możesz to sprawdzić odłączając kleme minus od akumulatora podłączyć do tej klemy mase ze spawarki i pospawać coś ( w moim przypadku to był wydech ) , i po takiej operacji nagle zaczęło mi wszystko działać więc poprawiłem wszystkie główne połączenia masowe i mam jak na razie spokój z alertset oraz abs. Czas roboty ok 1.5 godz

    0
  • #27 13 Gru 2013 20:48
    Zbychul
    Poziom 19  

    cyt: "odłączając kleme minus od akumulatora podłączyć do tej klemy mase ze spawarki i pospawać coś"

    MASAKRA !!! jak można takie porady wypisywać ? Słyszałeś o "prądach błądzących" ?

    0
  • #28 14 Gru 2013 10:59
    marally
    Poziom 11  

    taki prąd w czasie spawania nic nie zrobi elektronice bo wtedy prąd szuka jak najszybszej drogi . Ja sie nie obawiam bo juz spawałem różne rzeczy w setkach aut i nic sie nie stało w żadnym z nich ,oczywiście przy odłączonym akumulatorze.

    0
  • #29 29 Sie 2014 19:35
    loopack
    Poziom 11  

    Kurz na procku kompa, kurz pod bialymi zlaczami na kompie, kurz w zlaczach, zimny lut na kond. Kompa, zimny lut na tasmie do niebieskiego gniazda do kompa, tam tkwi ptoblem, po zalutowaniu i odsyfieniu problem znika.

    1
  • #30 30 Lip 2016 16:38
    adwach
    Poziom 1  

    Witam Wszystkich.

    Na wstępie zaznaczam, że nie szukam już pomocy - piszę dla potomnych! :-D
    Posiadam samochód - Voyager 2,5TD z 1998 roku.
    Od dobrych 2 lat czasem pojawiał się problem ALARM SET. Pomagało mocne puknięcie nad zegarami i problem ustawał. ...przez 2 lata, bo wczoraj żadne pukanie pomagało.
    Poczytałem wszystkie możliwe fora i zebrałem informacje na ten temat:
    1. Odłączyć klemę od akumulatora i odczekać min. 10 min. Czasem to wystarczy i problem mija. U mnie tym razem to nie zdało rezultatu.
    2. Problem w panelu nadmuchów - upala się kostka lub kabel. Trzeba naprawić, ale ponoć można ominąć (o ile poruszanie kablami i kostkami nic nie da). W takim przypadku należy podpiąć próbówkę (z żaróweczką) i wyjąć 4 lub 5 bezpiecznik od prawe (pod kierownicą w kabinie) - krokodylek podpięty pod masę na szynie obok bezpieczników i dotknąć do dolnego wejścia bezpiecznika przy włączonym zapłonie. Przy takim połączeniu można prowizoryczne odpalić auto.... ja nie miałem tyle szczęścia - nie zadziałało.
    3. Problemem może też być zimny lut w liczniku. Trzeba przejrzeć kostki i ew. rozebrać licznik i poprawić luty - tragedia na trasie... ale!! I to u mnie zadziałało! Można w 15 min, (nawet na trasie, posiadając jedynie śrubokręt krzyżowy i odrobinę zdolności manualnych) odkręcić plastiki i wyjąć licznik. Po wypięciu kostek auto zapaliło i mogę jechać! ALARM SET znika i tylko troche dziwnie, bo zegary są całkiem martwe - ale ratuje sytuację.

    Pozdrawiam Wszystkich i życzę braku takich problemów :-)
    Adam.

    1
  Szukaj w 5mln produktów