Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Indesit widl126 - kilka problemów ze sprzętem naraz

scythe 20 Lut 2009 13:28 4320 9
  • #1 20 Lut 2009 13:28
    scythe
    Poziom 9  

    witam na forum:)
    od pewnego czasu czytam wszystko i niektorzy mieli podobne problemy, tylko, ze u mnie jest kilka na raz:)

    pralke wlaczylam normalnie jak zawsze na 4 program plus funkcja 'latwe prasowanie' jakos tak- easy iron u mnie. nie wiem w ktorym momencie pralka sie zatrzymala i swiecily sie kontrolki. teraz juz wiem, ze to kody bledu, ale wtedy nie wiedzialam i nie pamietam jakie to byly. poczulam (albo schiz) dziwny zapach - nie spalenizna...jakby taki metaliczny- nie wiem.

    zachowanie pralki teraz:
    na jakimkolwiek programie zaczyna prac, pobiera proszek, kreci raz w ta raz w druga (12 razy w kazda chyba:) i w kolko...nie przelacza na nastepny etap. woda sie wlewa az wszystko plywa w srodku w brudnej. slychac 'cyk cyk' hydrostatu, ale i tak sie zapelnia i tak chyba by mogla w nieskonczonosc. - sytuacja przy nastawionej jakiejs temperaturze - po sprawdzeniu wody w trakcie prania - z filtra (odkrecilam,byly monety) stwierdzam, ze nie grzeje, a moze troche bo nie jest taka zimna jak z kranu, nie mniej zimna.

    jezeli wlacze osobno na plukanie/wirowanie/spuszczenie wody- robi to, pod koniec spuszcza wode, slychac pompke ALE przed samym odblokowaniem drzwi beben znowu sie napelnia do pewnej wysokosci- nie duzo, nie dosiega drzwiczek- wystarczy zeby ubrania ociekaly woda

    przy praniu bez nastawionej zadnej temperatury, pralka przechodzi caly program do konca, ale wybija ta wode przed otwrciem sie, wiec wszystko i tak mokre. myslalam, ze to grzalka...ale....

    jako, ze to suszarka - sprawdzam....
    nalewa wody troche- zawsze to robila, normalne...ale....teraz nalewa duzo, widac ze ubrania ociakaja i wlacza sie blad- 2 & 3 swiatlo- podobno blad f06 (?), do tego nie slychac lecacego cieplego powietrza i takiego jakby gotowania wody gdzies przy zbiorniku do proszku- jak zawsze

    wylaczam doplyw wody- niechcacy:) - wstawiam na suszenie- suszy pieknie, slychac powietrze itd itp grzeje- nie ma bledow... hmmmm

    stwierdzam, ze to ta woda....no i teraz- O CO CHODZI?? POMOCY!!!!!!!!
    nie mam kasy na nowa pralke- ta ma tylko poltora roku- na naprawe tez nie mam- wiem gdzie jest hydrostad- dmuchnelam w niego- bylo cyk przy dmuchaniu i cyk przy puszczeniu. wezyka wole nie odczepiac z dolu bo te 'zawiasy' co go trzymaja mnie irytuja a nie mam nic zeby sobie pomoc-palce bola:)wszystkie przeowdy do ktorych udalo mi sie dostac wygladaja ok itd

    jakbym wiedziala czego sie czepic to moze...z czyjas pomoca...a tak to po prostu stoje w miejscu

    aha- pralka i szuszarka to dwie osobne grzalki??

    ktos ma jakis pomysl??? z gory dziekuje

    0 9
  • #2 20 Lut 2009 15:06
    Rysiek 19
    Poziom 17  

    Do sprawdzenia grzałka i moduł.Sprawdz grzałkę omomierzem ma być 26Ohm,i na przebicie do masy.

    Dodano po 2 [minuty]:

    Mowa o grzałce do podgrzewania wody.

    0
  • #3 20 Lut 2009 15:38
    scythe
    Poziom 9  

    dziekuje za reakcje:)

    no ale czemu ta woda sie tak wybija???i chyba jest tez tak, ze jak pralka wlaczona- chodzi mi o przycisk on/off to tez sie napelnia bo jak od razu nie otworze drzwi przed odblokowaniem i probuje pozniej to automatycznie je blokuje i slychac buczenie, ale nic wiecej nie robi.

    no i jeszcze jedno o czym zapomnialam- jak zakrece doplyw wody i wlacze program spuszczenia wody to pralka sie oproznia i jest sucha w srodku- czyli woda nie wraca - problem wiec z napelnianiem swiezej- i po co napelnia skoro juz nie jest na zadnym programie???

    p.s. jak sprawdzic ten modul i czy nie ma szans zeby to byl programator- z dwojga zlego wole to drugie- tansze:) pozdrawiam

    0
  • #4 20 Lut 2009 15:49
    Rysiek 19
    Poziom 17  

    To jest przykład uszkodzenia zaworu pobierającego wodę.Wina programatora jest wątpliwa.Pozdr

    0
  • #5 20 Lut 2009 16:26
    scythe
    Poziom 9  

    tyle tylko, ze woda sie wlewa jak pralka podlaczona pod prad i po skonczeniu jakiegos programu lub po anulowaniu. bez pradu nie pobiera i przy otwartych drzwiczkach tez nie...

    0
  • #6 20 Lut 2009 16:39
    Rysiek 19
    Poziom 17  

    Jeżeli dobrze oceniam to może to być wina zapchanego układu hydrostatu.

    0
  • #7 20 Lut 2009 17:02
    scythe
    Poziom 9  

    dzieki.

    taka mam nadzieje wlasnie:) a co z ta suszarka? to tez, nie suszy bo leje sie woda? przy odlaczonej wodzie suszy. to tez uklad hydrostatu?a wody nie grzeje bo jest jej za duzo??? przypominam, ze woda nie byla lodowato zimna jak z kranu tylko po prostu zimna....

    wiem jak sie dostac od gory do tego, ale jak od dolu, troche mam obawy czy moge przewrocic pralke na bok bez zabezpieczenia bebna srubami????- nie wiem gdzie je mam. i co pozniej? przeczyscic ten wezyk i ..?

    0
  • #8 20 Lut 2009 17:15
    Rysiek 19
    Poziom 17  

    Trzeba dostać się do deflegmatora /komory hydrostatu/ i dokładnie wszystko przeczyścić.

    0
  • #9 22 Lut 2009 13:12
    scythe
    Poziom 9  

    przeczyszczone - nic- dalej pelno wody:(

    0
  • #10 22 Lut 2009 16:49
    Mirek321
    Poziom 23  

    sprawdź na module triaki MAC97 i oporniki przy nich bo potrafiły padać co było powodem nabierania wody bez końca

    0
  Szukaj w 5mln produktów