Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Audi A4 z tdi motor AJM odgłosy buczenia po rozgrzaniu ?

adat2 21 Lut 2009 20:42 4512 9
  • #1 21 Lut 2009 20:42
    adat2
    Poziom 12  

    witam , mam problem z moim autkiem.Po wymianie rozrządu tj. paska ,rolek , pompy wodnej (i to wszystko w orginale) auto po nagrzaniu zaczyna mi brzękać w charakterystyczny sposób jak by coś tarło o plastik (niska częstotliwość ) ,zaznaczam ze sporadycznie wcześniej przed serwisem cichutko coś docierało z pod maski ,ale teraz to już przeszkadza ,auto jak na swój wiek ma mały przebieg 120tys. Wyglądało to na napinacz paska kompresora AC ,bo przy mocnym napięciu efekt dźwiękowy wzrastał ale wymiana nic nie dała . Napinacz paska z rolką od alternatora ?Gdy napinacz leci można zaobserwować to przez kwiczenie przy zgaszeniu silnika . Łożysko w alternatorze ok .Łozysko na wisku ok
    Łożysko na sprzęgle klimy ? Na włączonej i wyłączonej AC i jest tak samo . Słuchałem silnik stetoskopem i nic . Sprawdzałem na pracującym silniku bez pasków od alternatora i klimy było cicho (wspomne że nie potrzebnie to ruszałem bo rozrząd był robiony przy 90tys ale kto to wiedział ?).Czy zwolnienie jednorazowe pasków spowodowało inne ułożenie pasków ,łożysk co wywołało taki efekt .. pomóżcie jak to wyeliminować..sugestie diagnostyczne mile widziane .
    Byłem u innego mechanika ,ten to by rozbierał przód i wymienił wszystko co się rusza .

    0 9
  • #2 21 Lut 2009 21:00
    piomoto
    Poziom 19  

    Skoro kolega słuchał stetoskopem i nie wie skąd ten dzwięk dobiega to może trzeba poszukać w innym miejscu.

    0
  • #3 21 Lut 2009 21:27
    polonez15
    Poziom 33  

    Może któreś z łożysk po rozgrzaniu zaczyna wydawać z siebie ten dźwięk??? Piszesz, że OK ale ja bym to zweryfikował...

    0
  • #4 21 Lut 2009 21:36
    adat2
    Poziom 12  

    na ciepłym sprawdzałem .. bo na zimnym nie słychać

    0
  • #5 21 Lut 2009 23:51
    632256
    Użytkownik usunął konto  
  • #7 22 Lut 2009 09:56
    632256
    Użytkownik usunął konto  
  • #8 28 Lut 2009 15:07
    adat2
    Poziom 12  

    dzięki za sugestje , juz wiem szumi rolka napinacza ,ale jednak to co buczenie pochodzi z łożyska na alternatorze .Moze mi ktos powie jakie są tam łozyska Bosch 028 903 029B

    0
  • #9 28 Lut 2009 17:11
    polonez15
    Poziom 33  

    Z łożyskami jest tak, że najlepiej wymontować i iść z nim do sklepu... Jest tam chyba 3 rodzaje, więc lepiej nie brać na chybił - trafił.

    0
  • #10 29 Kwi 2009 21:10
    adat2
    Poziom 12  

    Po długich bataliach , okazało sie ze zamocno był napiety pasek rozrządu ,ma napinacz hydrauliczny i to tak hałasowało , podobno znany temat u mechaników wiec zamykam temat

    0